<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="fb:pages" content="143646474693" />
<title>
DIE STERNE – Anfang verpasst | triggerfish.de</title>
<meta name="generator" content="WordPress 5.1.3" />
<!-- leave this for stats -->

<link rel="stylesheet" href="http://triggerfish.de/wp-content/themes/arthemia/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://triggerfish.de/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://triggerfish.de/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://triggerfish.de/feed/atom/" />
<link rel="pingback" href="http://triggerfish.de/xmlrpc.php" />
<link rel="icon" href="http://triggerfish.de/wp-content/themes/arthemia/images/favicon.ico" />
<link rel="shortcut icon" href="http://triggerfish.de/wp-content/themes/arthemia/images/favicon.ico" />
<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://triggerfish.de/die-sterne-anfang-verpasst/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DIE STERNE – Anfang verpasst | triggerfish.de" />
<meta property="og:description" content="Tapete bringt zum Jahresende eine üppige Werkschau der frühen Jahre der Hamburger Band „Die Sterne“ auf den Markt. Zeitlich genau passend zum Reboot mit neuer Platte im Februar 2020 wird hier auf epischer Länge mit 87 Songs auf sieben Tonträger verteilt, nochmal eindrucksvoll dargelegt, welche Pionierarbeit die Band in den Wendejahren ab 1990 leistete.
Punk und Neue Deutsche Welle sind schon lang beerdigt oder scheintot als Frank Spilker vom kleinen Kaff (Bad Salzuflen) ins große Kaff (Hamburg) zieht. Auf der Suche nach einem neuen Sound, der in etwa die Vibes der ..." />
<meta property="og:url" content="http://triggerfish.de/die-sterne-anfang-verpasst/" />
<meta property="article:publisher" content="https://www.facebook.com/triggerfish.de" />
<meta property="article:section" content="Reviews" />
<meta property="article:published_time" content="2019-12-11T07:53:13+00:00" />
<meta property="article:modified_time" content="2019-12-11T07:54:28+00:00" />
<meta property="og:updated_time" content="2019-12-11T07:54:28+00:00" />
<meta property="og:image" content="http://triggerfish.de/wp-content/uploads/2019/12/DieSterne-1-1024x1024.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tapete bringt zum Jahresende eine üppige Werkschau der frühen Jahre der Hamburger Band „Die Sterne“ auf den Markt. Zeitlich genau passend zum Reboot mit neuer Platte im Februar 2020 wird hier auf epischer Länge mit 87 Songs auf sieben Tonträger verteilt, nochmal eindrucksvoll dargelegt, welche Pionierarbeit die Band in den Wendejahren ab 1990 leistete. Punk und Neue Deutsche Welle sind schon lang beerdigt oder scheintot als Frank Spilker vom kleinen Kaff (Bad Salzuflen) ins große Kaff (Hamburg) zieht. Auf der Suche nach einem neuen Sound, der in etwa die Vibes der ..." />
<meta name="twitter:title" content="DIE STERNE – Anfang verpasst | triggerfish.de" />
<meta name="twitter:site" content="@triggerfish_de" />
<meta name="twitter:image" content="http://triggerfish.de/wp-content/uploads/2019/12/DieSterne-1-1024x1024.jpg" />
<meta name="twitter:creator" content="@triggerfish_de" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://triggerfish.de/#organization","name":"triggerfish.de","url":"http://triggerfish.de/","sameAs":["https://www.facebook.com/triggerfish.de","https://www.youtube.com/user/coolchambertv","https://twitter.com/triggerfish_de"],"logo":{"@type":"ImageObject","@id":"http://triggerfish.de/#logo","url":"http://triggerfish.de/wp-content/uploads/2015/05/logo_triggerfish.png","width":405,"height":95,"caption":"triggerfish.de"},"image":{"@id":"http://triggerfish.de/#logo"}},{"@type":"WebSite","@id":"http://triggerfish.de/#website","url":"http://triggerfish.de/","name":"","publisher":{"@id":"http://triggerfish.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://triggerfish.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://triggerfish.de/die-sterne-anfang-verpasst/#primaryimage","url":"http://triggerfish.de/wp-content/uploads/2019/12/DieSterne-1.jpg","width":3823,"height":3823},{"@type":"WebPage","@id":"http://triggerfish.de/die-sterne-anfang-verpasst/#webpage","url":"http://triggerfish.de/die-sterne-anfang-verpasst/","inLanguage":"de-DE","name":"DIE STERNE \u2013 Anfang verpasst | triggerfish.de","isPartOf":{"@id":"http://triggerfish.de/#website"},"primaryImageOfPage":{"@id":"http://triggerfish.de/die-sterne-anfang-verpasst/#primaryimage"},"datePublished":"2019-12-11T07:53:13+00:00","dateModified":"2019-12-11T07:54:28+00:00","breadcrumb":{"@id":"http://triggerfish.de/die-sterne-anfang-verpasst/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://triggerfish.de/die-sterne-anfang-verpasst/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://triggerfish.de/","url":"http://triggerfish.de/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://triggerfish.de/die-sterne-anfang-verpasst/","url":"http://triggerfish.de/die-sterne-anfang-verpasst/","name":"DIE STERNE \u2013 Anfang verpasst"}}]},{"@type":"Article","@id":"http://triggerfish.de/die-sterne-anfang-verpasst/#article","isPartOf":{"@id":"http://triggerfish.de/die-sterne-anfang-verpasst/#webpage"},"author":{"@id":"http://triggerfish.de/#/schema/person/49e5b165c851ca8666135fa5789bb8f0"},"headline":"DIE STERNE \u2013 Anfang verpasst","datePublished":"2019-12-11T07:53:13+00:00","dateModified":"2019-12-11T07:54:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://triggerfish.de/die-sterne-anfang-verpasst/#webpage"},"publisher":{"@id":"http://triggerfish.de/#organization"},"image":{"@id":"http://triggerfish.de/die-sterne-anfang-verpasst/#primaryimage"},"articleSection":"Featured,Reviews,Tontr\u00e4ger"},{"@type":["Person"],"@id":"http://triggerfish.de/#/schema/person/49e5b165c851ca8666135fa5789bb8f0","name":"Sascha Kilian","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-53067655-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-53067655-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/triggerfish.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://triggerfish.de/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://triggerfish.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://triggerfish.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://triggerfish.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gmedia-global-frontend-css'  href='http://triggerfish.de/wp-content/plugins/grand-media/assets/gmedia.global.front.css?ver=1.15.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/triggerfish.de","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.1'></script>
<script type='text/javascript' src='http://triggerfish.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://triggerfish.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/triggerfish.de\/wp-admin\/admin-ajax.php","nonce":"85d1ee86ca","upload_dirurl":"http:\/\/triggerfish.de\/wp-content\/grand-media","plugin_dirurl":"http:\/\/triggerfish.de\/wp-content\/grand-media","license":"","license2":"","google_api_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.13.0'></script>
<link rel='https://api.w.org/' href='http://triggerfish.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://triggerfish.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://triggerfish.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.3" />
<link rel='shortlink' href='http://triggerfish.de/?p=16107' />
<link rel="alternate" type="application/json+oembed" href="http://triggerfish.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftriggerfish.de%2Fdie-sterne-anfang-verpasst%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://triggerfish.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftriggerfish.de%2Fdie-sterne-anfang-verpasst%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- StarBox - the Author Box for Humans 3.2.8, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='ABHfrontend.min.css-css'  href='http://triggerfish.de/wp-content/plugins/starbox//themes/fancy/css/frontend.min.css?ver=3.2.8' type='text/css' media='all' />
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/starbox//themes/fancy/js/frontend.min.js?ver=3.2.8'></script>
<link rel='stylesheet' id='ABHhidedefault.min.css-css'  href='http://triggerfish.de/wp-content/plugins/starbox//themes/admin/css/hidedefault.min.css?ver=3.2.8' type='text/css' media='all' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://triggerfish.de/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '16107';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'DIE+STERNE+%E2%80%93+Anfang+verpasst';
	window._wp_rp_post_tags = ['featured', 'tontr%C3%A4ger', 'reviews', 'lang', 'der', 'christoph', 'und', 'den', 'bass', 'jung', 'stern', 'band', 'mit', 'frank', 'thoma', 'deutsch', 'platt', 'welch'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://triggerfish.de/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://triggerfish.de/wp-admin/admin-ajax.php", { action: "wmp_update", id: 16107, token: "38629dfc1d" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<!-- <meta name='GmediaGallery' version='1.17.0/1.8.0' license='' /> -->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
		<style type="text/css" id="wp-custom-css">
			.gmPhantom_ThumbContainer{
	width:126px!important;
	height:126px!important;
	padding:1px!important;
}
.gmPhantom_thumbsWrapper{
	width:100%!important;
}
.gmPhantom_Container{
	width:auto!important;
}
		</style>
		<meta name="sitelock-site-verification" content="9095" />
</head>

<body>
<div class="leaderboard-top"> 
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
  <!-- 728x90 triggerfish.de --> 
  <ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5178371525473955"
     data-ad-slot="4827695027"></ins> 
  	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script> 
</div>
<div id="head" class="clearfloat">
  <div class="clearfloat">
    <div id="logo" class="left"> <a href="http://triggerfish.de/"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/logo_triggerfish.png" width="405px" height="95px" alt="triggerfish.de - Portal für moderne Popkultur" /></a> </div>
    <div class="right">
      <form method="get" id="searchform" class="left" action="http://triggerfish.de/">
<div>
<input type="text" value="Suche auf triggerfish.de..." value="" name="s" id="s" onfocus="this.value=''" title="Suchbegriff eingeben.." /><input type="image" src="http://triggerfish.de/wp-content/themes/arthemia/images/magnify.gif" id="searchsubmit" />

</div>
</form>    </div>
  </div>
  <div id="navbar" class="clearfloat">
    <ul id="page-bar" class="left clearfloat">
      <div class="menu-hauptmenu-container"><ul id="menu-hauptmenu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://triggerfish.de/category/news/">News</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://triggerfish.de/category/reviews/konzerte/">Konzerte</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145"><a href="http://triggerfish.de/category/reviews/tontraeger/">Tonträger</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://triggerfish.de/category/interviews/">Interviews</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://triggerfish.de/category/cctv/">Akustik-Sessions</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="http://triggerfish.de/impressum/">Impressum I Datenschutz</a></li>
</ul></div>    </ul>
  </div>
</div>
<div id="page" class="clearfloat">
<div id="content">
    <div class="post" id="post-16107"> <span class="breadcrumbs"><a href="http://triggerfish.de/">Home</a> &raquo;
    <a href="http://triggerfish.de/category/featured/" rel="category tag">Featured</a>, <a href="http://triggerfish.de/category/reviews/" rel="category tag">Reviews</a>, <a href="http://triggerfish.de/category/reviews/tontraeger/" rel="category tag">Tonträger</a>    </span>
    <h2 class="title">
      DIE STERNE – Anfang verpasst    </h2>
    <div id="stats"> <span>
      11 Dezember 2019      </span> <span>
            </span> <span>
      No Comment      </span></div>
    <div class="entry clearfloat">
      <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://triggerfish.de/die-sterne-anfang-verpasst/" data-a2a-title="DIE STERNE – Anfang verpasst"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://triggerfish.de/die-sterne-anfang-verpasst/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://triggerfish.de/die-sterne-anfang-verpasst/" data-text="DIE STERNE – Anfang verpasst"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>
<figure class="wp-block-image"><img src="http://triggerfish.de/wp-content/uploads/2019/12/DieSterne-1-1024x1024.jpg" alt="" class="wp-image-16110" srcset="http://triggerfish.de/wp-content/uploads/2019/12/DieSterne-1-1024x1024.jpg 1024w, http://triggerfish.de/wp-content/uploads/2019/12/DieSterne-1-150x150.jpg 150w, http://triggerfish.de/wp-content/uploads/2019/12/DieSterne-1-500x500.jpg 500w, http://triggerfish.de/wp-content/uploads/2019/12/DieSterne-1-768x768.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>


<p>Tapete bringt zum Jahresende eine üppige Werkschau der frühen Jahre der Hamburger Band „Die Sterne“ auf den Markt. Zeitlich genau passend zum Reboot mit neuer Platte im Februar 2020 wird hier auf epischer Länge mit 87 Songs auf sieben Tonträger verteilt, nochmal eindrucksvoll dargelegt, welche Pionierarbeit die Band in den Wendejahren ab 1990 leistete.<span id="more-16107"></span></p>
<p>Punk und Neue Deutsche Welle sind schon lang beerdigt oder scheintot als Frank Spilker vom kleinen Kaff (Bad Salzuflen) ins große Kaff (Hamburg) zieht. Auf der Suche nach einem neuen Sound, der in etwa die Vibes der Dexys Midnight Runners ins Deutsche transferieren könnte, finden sich in der Hamburger Musiker-Hafenszene Thomas Wenzel (Bass), Christoph Leich (Orgel) und Frank Will (Schlagzeug).</p>
<p>Und so schaffen die vier einen ganz eigenen Klangkosmos mit Orgel, groovendem Schlagzeugbeat, tanzbodentauglichen Bassläufen und einer E-Gitarre, die sich zwar nicht in den Vordergrund drängt aber immer auch weiß, wie eine gute Funkattacke zu fahren ist. Gerade das Debüt „Wichtig“ zeigt 1993 die junge Chemie eindrucksvoll und Singles wie „Fickt das System“ sind unerhört (eingängig).</p>
<p>Der Musikexpress kann 1994 mit dem Nachfolgealbum „In Echt“ noch nicht so richtig etwas anfangen und bleibt noch auf Distanz. Diese freundliche Gesangsstimme, der man gar nichts Böses andichten wollte benutzt die deutsche Sprache aber geistreich im Sinne alter Agit-Rock-Vorbilder wie Ton, Steine Scherben und es geht es nicht nur um reines Sloganeering wie bei artverwandten Kollegen aus Hamburg.</p>
<p>MTV ist begeistert. Im Zuge der aufkeimenden Britpop-Bewegung in England sucht man ein deutsches Äquivalent und die „Hamburger Schule&#x2122;“ bietet sich dafür bestens an. Während in Berlin Techno DJs die elektronische Musik in die Clubs bringen, sind es in Hamburg klassische Rockbandbesetzungen, die mit Sprache und Stil experimentieren und deutsche Indie-Rockmusik quasi neu erfinden.</p>
<p>Videos werden produziert, in denen 2-Metermann Spilker charmant durch die Gegend stakst oder aus oben aus einem alten Fiat rausschaut als man im Video zu „Trrrmer“ pittoresk durch ein sommerliches Italien cruist. „Universal Tellerwäscher“ ist der andere unverschämt smarte Hit, der bis heute im Gedächtnis bleibt.</p>
<p>„Posen“ und „Von allen Gedanken schätze ich doch am meisten die interessanten“ zeigen die Band Mitte der Neunziger voll entwickelt mit Hits („Was hat dich bloß so ruiniert“, „Die Interessanten“), grandiosen Albumsongs („Widerschein“) und nonkonformer Bissigkeit („Scheiss auf deutsche Texte“).</p>
<p>Die Sterne lassen sich eben nicht gerne in Schubladen stecken oder vor einen Karren spannen. Nach einer US-Reise für das Goethe-Institut und dem lässigen Hit „Big in Berlin“ beschließt das eher experimentelle „Wo ist hier“ 1999 das ereignisreiche Sterne-Jahrzehnt.</p>
<p>Das vorliegende Boxset enthält die ersten 5 Studioalben, Raritäten, unveröffentlichte Live-Aufnahmen und ein ausführliches Booklet mit vielen Fotos und Linernotes von Tino Hanekamp, Christoph Jacke, Chris v. Rautenkranz.</p>
<p>Jetzt wiederentdecken!</p>
<p><strong>Bewertung</strong>:&nbsp;5,5 von 6<br>
<strong>VÖ</strong>:&nbsp;29.11.2019<br>
<strong>Web</strong>: <a href="http://www.diesterne.de">www.diesterne.de</a><br>
<strong>Label</strong>:&nbsp;tapete records<br>
<strong>Format</strong>:&nbsp;CD/LP/Digital</p>
<p>LP1 (Doppel-LP) &#8211; „Wichtig“<br>
A1 Mach die Tür zu, es zieht<br>
A2 Telekomm<br>
A3 Baustoffhandel, 1. Stock<br>
A4 In Klammern<br>
A5 Wichtig<br>
A6 Anfang verpasst<br>
B1 Rockmühle<br>
B2 Alles oder niemand<br>
B3 Sowieso drin<br>
B4 (Untitled)<br>
B5 Jenseits von Eden<br>
B6 Meine Oma<br>
C1 Idiotensport<br>
C2 Unter Geiern<br>
C3 Hier<br>
D1 Fickt das System<br>
D2 Unkonzentriert<br>
D3 Alles wird teurer<br>
D4 Anfang verpasst</p>
<p>LP2 &#8211; „In echt“<br>
A1 Einzugsermächtigung<br>
A2 Du darfst nicht vergessen zu essen<br>
A3 Universal Tellerwäscher<br>
A4 Nüchtern<br>
A5 Es möchte echt sein<br>
A6 Franzi und Crack<br>
B1 Kein Mitleid<br>
B2 Vorabendprogrammredakteur<br>
B3 Il Silenzio<br>
B4 Zum Totschlagen zu schön<br>
B5 Unland<br>
B6 Offenbarungseid</p>
<p>LP3 &#8211; „Posen“<br>
A1 Scheiß auf deutsche Texte<br>
A2 Trrrmmer<br>
A3 Risikobiographie<br>
A4 Zucker<br>
A5 Was hat dich bloß so ruiniert<br>
A6 Unter Geiern II<br>
A7 Schnorrvögel<br>
B1 Themenläden<br>
B2 Swinging Safari<br>
B3 Inseln<br>
B4 Frank Orgel<br>
B5 Stell die Verbindung her</p>
<p>LP4 &#8211; „Von allen Gedanken schätze ich am meisten die Interessanten“<br>
A1 Die Interessanten<br>
A2 Ganz normaler Tag<br>
A3 Abstrakt<br>
A4 Widerschein<br>
A5 Merg.ID.<br>
A6 Tourtagebuch<br>
B1 Klebrig – vermutlich<br>
B2 Kannst du dich nicht endlich entscheiden<br>
B3 Sofern die Winde wehen<br>
B4 1-2-3-Tier<br>
B5 Bis neun bist du O.K.</p>
<p>LP5 – „Wo ist hier“<br>
A1 Ich variiere meinen Rhythmus<br>
A2 Big in Berlin<br>
A3 Solangehierunterwegs<br>
A4 Dingeling<br>
A5 Melodie D&#8217;Amour<br>
A6 Biestbeat<br>
B1 Nichts wie wir&#8217;s kennen<br>
B2 Das bisschen besser<br>
B3 Bevor du losgehst<br>
B4 Manchmal sagt man vertraute Sachen vor sich hin<br>
B5 Respekt</p>
<p>LP6 – „Klammer zu“ (B-Seiten, Raritäten)<br>
A1 Universal Tellerwäscher<br>
A2 Klammer zu<br>
A3 Eifersucht spricht<br>
A4 Jetzt nicht<br>
A5 Was hat dich bloß so ruiniert (Singleversion)<br>
A6 Trrrmmer (Singleversion)<br>
B1 Sofern die Winde wehen (Instrumental)<br>
B2 Widerschein (Singleversion)<br>
B3 Abstrakt (Singlemix)<br>
B4 Bis neun bist du O.K. (Radio Version)<br>
B5 Big in Berlin (Edwyn Collins Mix)<br>
B6 Fluchtthema</p>
<p>LP7 – „Markthalle 1996“ (live)<br>
A1 Scheiß auf deutsche Texte<br>
A2 Trrrmmer<br>
A3 Stell die Verbindung her<br>
A4 Vorabendprogrammredakteur<br>
A5 Risikobiographie<br>
A6 Themenläden<br>
B1 Swinging Safari<br>
B2 Inseln<br>
B3 Universal Tellerwäscher<br>
B4 Was hat dich bloß so ruiniert<br>
B5 Unter Geiern II</p>
                         <div class="abh_box abh_box_down abh_box_fancy"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Über</a></li> <li class="abh_posts"><a href="#abh_posts">Letzte Artikel</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href = "http://triggerfish.de/author/sascha-kilian/" class="url" title = "Sascha Kilian" > <img src="http://triggerfish.de/wp-content/uploads/gravatar/sascha-kilian.jpg" class="photo" width="250" alt="Sascha Kilian" /></a > </div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" style="font-size:10px !important;"><a href="http://triggerfish.de/author/sascha-kilian/" class="url">Sascha Kilian</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://triggerfish.de/author/sascha-kilian/" class="url" title="Sascha Kilian"><img src="http://triggerfish.de/wp-content/uploads/gravatar/sascha-kilian.jpg" class="photo" width="250" alt="Sascha Kilian" /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 style="font-size:10px !important;">Letzte Artikel von Sascha Kilian <span class="abh_allposts">(<a href="http://triggerfish.de/author/sascha-kilian/">Alle anzeigen</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://triggerfish.de/die-sterne-anfang-verpasst/">DIE STERNE – Anfang verpasst</a><span> - 11. Dezember 2019</span>				</li>				<li>					<a href="http://triggerfish.de/niels-frevert-alte-feuerwache-mannheim-06-12-2019-07-12-2019/">NIELS FREVERT – Alte Feuerwache Mannheim, 06.12.2019 07.12.2019</a><span> - 7. Dezember 2019</span>				</li>				<li>					<a href="http://triggerfish.de/die-hoechste-eisenbahn-alte-feuerwache-mannheim-02-12-2019/">DIE HÖCHSTE EISENBAHN, Alte Feuerwache Mannheim, 02.12.2019</a><span> - 3. Dezember 2019</span>				</li></ul></div></div> </section></div> </div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Ähnliche Artikel</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-96" data-post-type="none" ><a href="http://triggerfish.de/bob-dylan-shadows-night/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2015/02/shadows-150x150.jpg" alt="BOB DYLAN &#8211; Shadows in the night" width="150" height="150" /></a><a href="http://triggerfish.de/bob-dylan-shadows-night/" class="wp_rp_title">BOB DYLAN &#8211; Shadows in the night</a></li><li data-position="1" data-poid="in-109" data-post-type="none" ><a href="http://triggerfish.de/rv-marteria-02-12-2014-duesseldorf-mitsubishi-electric-halle/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2015/02/marteria-2013_3-150x150.jpg" alt="MARTERIA &#8211; 02.12.2014, Düsseldorf, Mitsubishi Electric Halle" width="150" height="150" /></a><a href="http://triggerfish.de/rv-marteria-02-12-2014-duesseldorf-mitsubishi-electric-halle/" class="wp_rp_title">MARTERIA &#8211; 02.12.2014, Düsseldorf, Mitsubishi Electric Halle</a></li><li data-position="2" data-poid="in-11479" data-post-type="none" ><a href="http://triggerfish.de/suzan-koecher-blood-red-wine-ep/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2017/04/UNIQ223_580-150x150.jpg" alt="SUZAN KÖCHER &#8211; Blood Red Wine (EP)" width="150" height="150" /></a><a href="http://triggerfish.de/suzan-koecher-blood-red-wine-ep/" class="wp_rp_title">SUZAN KÖCHER &#8211; Blood Red Wine (EP)</a></li><li data-position="3" data-poid="in-11674" data-post-type="none" ><a href="http://triggerfish.de/paul-weller-a-kind-revolution/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2017/05/weller-a-kind-revolution-150x150.jpg" alt="PAUL WELLER &#8211; A Kind Revolution" width="150" height="150" /></a><a href="http://triggerfish.de/paul-weller-a-kind-revolution/" class="wp_rp_title">PAUL WELLER &#8211; A Kind Revolution</a></li><li data-position="4" data-poid="in-11585" data-post-type="none" ><a href="http://triggerfish.de/an-early-cascade-keine-lieder-ueber-fussball/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2017/04/An-Early-Cascade-150x150.jpg" alt="AN EARLY CASCADE – Keine Lieder über Fußball!" width="150" height="150" /></a><a href="http://triggerfish.de/an-early-cascade-keine-lieder-ueber-fussball/" class="wp_rp_title">AN EARLY CASCADE – Keine Lieder über Fußball!</a></li></ul></div></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://triggerfish.de/die-sterne-anfang-verpasst/" data-a2a-title="DIE STERNE – Anfang verpasst"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://triggerfish.de/die-sterne-anfang-verpasst/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://triggerfish.de/die-sterne-anfang-verpasst/" data-text="DIE STERNE – Anfang verpasst"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>            
      <div class="fullsizebanner-article"> 
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
        <!-- 468x60 triggerfish.de --> 
        <ins class="adsbygoogle"
         style="display:inline-block;width:468px;height:60px"
         data-ad-client="ca-pub-5178371525473955"
         data-ad-slot="9257894629"></ins> 
        <script>
		(adsbygoogle = window.adsbygoogle || []).push({});	
		</script> 
      </div>
    </div>
    <div id="tools">
      <div style="float:left;"><a href=" http://digg.com/submit?phase=2&url= http://triggerfish.de/die-sterne-anfang-verpasst/&title=DIE STERNE – Anfang verpasst" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/digg.png" title="Digg this!"></a><a href=" http://del.icio.us/post?v=4&noui&jump=close

&url=http://triggerfish.de/die-sterne-anfang-verpasst/
&title=DIE STERNE – Anfang verpasst" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/delicious.png" title="Add to del.icio.us!"></a><a href="http://www.stumbleupon.com/submit?url=http://triggerfish.de/die-sterne-anfang-verpasst/&title=DIE STERNE – Anfang verpasst" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/stumbleupon.png" title="Stumble this!"></a><a href=" http://technorati.com/faves?add=http://triggerfish.de" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/technorati.png" title="Add to Techorati!"></a><a href="http://www.facebook.com/sharer.php?u=http://triggerfish.de/die-sterne-anfang-verpasst/&t=DIE STERNE – Anfang verpasst" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/facebook.png" title="Share on Facebook!"></a><a href=" http://www.newsvine.com/_tools/seed&save? u=http://triggerfish.de/die-sterne-anfang-verpasst/&h=DIE STERNE – Anfang verpasst" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/newsvine.png" title="Seed Newsvine!"></a><a href=" http://reddit.com/submit?url=

http://triggerfish.de/die-sterne-anfang-verpasst/&title=DIE STERNE – Anfang verpasst" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/reddit.png" title="Reddit!"></a><a href=" http://myweb.yahoo.com/myresults/bookmarklet? t=DIE STERNE – Anfang verpasst&u=http://triggerfish.de/die-sterne-anfang-verpasst/&ei=UTF" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/yahoomyweb.png" title="Add to Yahoo!"></a> </div>
      <div style="float:right;display:block;">
              </div>
    </div>
  </div>
  <div id="comments">
    
<!-- You can start editing here. -->



			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	



  </div>
  </div>
<div id="sidebar">
  
<div id="sidebar-top"> 
				<h3>Letzte Beiträge:</h3>		<ul>
											<li>
					<a href="http://triggerfish.de/die-sterne-anfang-verpasst/">DIE STERNE – Anfang verpasst</a>
									</li>
											<li>
					<a href="http://triggerfish.de/1live-krone-2019-bochum-jahrhunderthalle/">1LIVE KRONE 2019, Bochum Jahrhunderthalle</a>
									</li>
											<li>
					<a href="http://triggerfish.de/niels-frevert-alte-feuerwache-mannheim-06-12-2019-07-12-2019/">NIELS FREVERT – Alte Feuerwache Mannheim, 06.12.2019 07.12.2019</a>
									</li>
											<li>
					<a href="http://triggerfish.de/die-hoechste-eisenbahn-alte-feuerwache-mannheim-02-12-2019/">DIE HÖCHSTE EISENBAHN, Alte Feuerwache Mannheim, 02.12.2019</a>
									</li>
											<li>
					<a href="http://triggerfish.de/the-who-who/">THE WHO &#8211; WHO</a>
									</li>
											<li>
					<a href="http://triggerfish.de/sean-ohagan-radum-calls-radum-calls/">SEAN O‘HAGAN – Radum Calls, Radum Calls</a>
									</li>
											<li>
					<a href="http://triggerfish.de/suzan-koechers-suprafon-suprafon/">SUZAN KÖCHER’S SUPRAFON – „Suprafon“</a>
									</li>
											<li>
					<a href="http://triggerfish.de/2ersitz-lorelei-single/">2ERSITZ – LORELEI – SINGLE</a>
									</li>
											<li>
					<a href="http://triggerfish.de/ash-teenage-wildlife-25-years-release-video-tour/">ASH &#8211; &#8222;Teenage Wildlife: 25 Years&#8220; Release /  Video / Tour</a>
									</li>
											<li>
					<a href="http://triggerfish.de/michael-kiwanuka-kiwanuka/">MICHAEL KIWANUKA – Kiwanuka</a>
									</li>
					</ul>
		<h3>Folge uns:</h3><div><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/triggerfish.de" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/triggerfish_de" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://triggerfish.de/feed/" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/rss.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Find us on YouTube" href="https://www.youtube.com/user/coolchambertv" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="youtube" title="Find us on YouTube" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/youtube.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Contact Us" href="mailto:info@triggerfish.de" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Contact Us" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></div><h3>Meistgelesen diese Woche:</h3><ul class="wp-most-popular">
			<li class="post-16098posttype-poststatus-publishformat-standardhentrycategory-konzertecategory-reviews">
				<a href="http://triggerfish.de/1live-krone-2019-bochum-jahrhunderthalle/" title="1LIVE KRONE 2019, Bochum Jahrhunderthalle">
					1LIVE KRONE 2019, Bochum Jahrhunderthalle
				</a>
			</li>
		
			<li class="post-102posttype-poststatus-publishformat-standardhentrycategory-konzertecategory-reviewstag-batschkapptag-frankfurttag-ton-steine-scherben">
				<a href="http://triggerfish.de/ton-steine-scherben-19-01-2015-frankfurt-batschkapp/" title="TON STEINE SCHERBEN &#8211; 19.01.2015, Frankfurt, Batschkapp">
					TON STEINE SCHERBEN &#8211; 19.01.2015, Frankfurt, Batschkapp
				</a>
			</li>
		
			<li class="post-16078posttype-poststatus-publishformat-standardhentrycategory-reviewscategory-tontraegertag-pete-townshendtag-roger-daltreytag-the-who">
				<a href="http://triggerfish.de/the-who-who/" title="THE WHO &#8211; WHO">
					THE WHO &#8211; WHO
				</a>
			</li>
		
			<li class="post-13566posttype-poststatus-publishformat-standardhentrycategory-featuredcategory-konzertetag-duesseldorftag-kitschkriegtag-trettmanntag-zakk">
				<a href="http://triggerfish.de/trettmann-19-03-2018-zakk-duesseldorf/" title="TRETTMANN – 19.03.2018, Düsseldorf, zakk">
					TRETTMANN – 19.03.2018, Düsseldorf, zakk
				</a>
			</li>
		
			<li class="post-16089posttype-poststatus-publishformat-standardhentrycategory-konzertecategory-reviews">
				<a href="http://triggerfish.de/die-hoechste-eisenbahn-alte-feuerwache-mannheim-02-12-2019/" title="DIE HÖCHSTE EISENBAHN, Alte Feuerwache Mannheim, 02.12.2019">
					DIE HÖCHSTE EISENBAHN, Alte Feuerwache Mannheim, 02.12.2019
				</a>
			</li>
		
			<li class="post-453posttype-poststatus-publishformat-standardhentrycategory-reviewscategory-tontraegertag-grizzly-bear">
				<a href="http://triggerfish.de/grizzly-bear-shields/" title="GRIZZLY BEAR &#8211; Shields">
					GRIZZLY BEAR &#8211; Shields
				</a>
			</li>
		
			<li class="post-12117posttype-poststatus-publishformat-standardhentrycategory-newstag-punkrocktag-ruhrpott-rodeo">
				<a href="http://triggerfish.de/ruhrpott-rodeo-vom-21-bis-23-juli-bei-bottrop/" title="RUHRPOTT RODEO &#8211; Vom 21. bis 23. Juli bei Bottrop">
					RUHRPOTT RODEO &#8211; Vom 21. bis 23. Juli bei Bottrop
				</a>
			</li>
		</ul>			<div class="textwidget"><br><a class="twitter-timeline" href="https://twitter.com/triggerfish_de" data-widget-id="599646452860747776">Tweets von @triggerfish_de </a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		<h3>CCTV Akustiksessions:</h3>			<div class="textwidget"><a href="http://triggerfish.de/category/cctv/"><img width=300 src="http://triggerfish.de/wp-content/uploads/2015/05/cctv.jpg"</a></div>
		<style scoped type="text/css">.utcw-12gdmjf {word-wrap:break-word}.utcw-12gdmjf span,.utcw-12gdmjf a{border-width:0px}.utcw-12gdmjf span:hover,.utcw-12gdmjf a:hover{border-width:0px}</style><h3>Schlagwortwolke:</h3><div class="utcw-12gdmjf tagcloud"><a class="tag-link-114 utcw-tag utcw-tag-1live" href="http://triggerfish.de/tag/1live/" style="font-size:13.75px" title="11 topics">1LIVE</a>  * <a class="tag-link-56 utcw-tag utcw-tag-1live-krone" href="http://triggerfish.de/tag/1live-krone/" style="font-size:13.75px" title="11 topics">1LIVE KRONE</a>  * <a class="tag-link-498 utcw-tag utcw-tag-antilopen-gang" href="http://triggerfish.de/tag/antilopen-gang/" style="font-size:13.4px" title="10 topics">ANTILOPEN GANG</a>  * <a class="tag-link-96 utcw-tag utcw-tag-arctic-monkeys" href="http://triggerfish.de/tag/arctic-monkeys/" style="font-size:13.75px" title="11 topics">ARCTIC MONKEYS</a>  * <a class="tag-link-98 utcw-tag utcw-tag-berlin" href="http://triggerfish.de/tag/berlin/" style="font-size:13.4px" title="10 topics">BERLIN</a>  * <a class="tag-link-47 utcw-tag utcw-tag-biffy-clyro" href="http://triggerfish.de/tag/biffy-clyro/" style="font-size:12.7px" title="8 topics">BIFFY CLYRO</a>  * <a class="tag-link-1164 utcw-tag utcw-tag-big-city-stomp" href="http://triggerfish.de/tag/big-city-stomp/" style="font-size:13.75px" title="11 topics">big city stomp</a>  * <a class="tag-link-110 utcw-tag utcw-tag-black-rebel-motorcycle-club" href="http://triggerfish.de/tag/black-rebel-motorcycle-club/" style="font-size:14.1px" title="12 topics">BLACK REBEL MOTORCYCLE CLUB</a>  * <a class="tag-link-1880 utcw-tag utcw-tag-blackberries" href="http://triggerfish.de/tag/blackberries/" style="font-size:12.35px" title="7 topics">BLACKBERRIES</a>  * <a class="tag-link-57 utcw-tag utcw-tag-bochum" href="http://triggerfish.de/tag/bochum/" style="font-size:13.4px" title="10 topics">Bochum</a>  * <a class="tag-link-525 utcw-tag utcw-tag-boysetsfire" href="http://triggerfish.de/tag/boysetsfire/" style="font-size:12.35px" title="7 topics">Boysetsfire</a>  * <a class="tag-link-169 utcw-tag utcw-tag-casper" href="http://triggerfish.de/tag/casper/" style="font-size:12px" title="6 topics">CASPER</a>  * <a class="tag-link-197 utcw-tag utcw-tag-clueso" href="http://triggerfish.de/tag/clueso/" style="font-size:12.35px" title="7 topics">Clueso</a>  * <a class="tag-link-439 utcw-tag utcw-tag-cro" href="http://triggerfish.de/tag/cro/" style="font-size:12.35px" title="7 topics">Cro</a>  * <a class="tag-link-1165 utcw-tag utcw-tag-cube" href="http://triggerfish.de/tag/cube/" style="font-size:13.05px" title="9 topics">cube</a>  * <a class="tag-link-1044 utcw-tag utcw-tag-deutschpunk" href="http://triggerfish.de/tag/deutschpunk/" style="font-size:12.35px" title="7 topics">deutschpunk</a>  * <a class="tag-link-60 utcw-tag utcw-tag-duesseldorf" href="http://triggerfish.de/tag/duesseldorf/" style="font-size:26px" title="46 topics">Düsseldorf</a>  * <a class="tag-link-82 utcw-tag utcw-tag-e-werk" href="http://triggerfish.de/tag/e-werk/" style="font-size:12px" title="6 topics">E-Werk</a>  * <a class="tag-link-368 utcw-tag utcw-tag-essen" href="http://triggerfish.de/tag/essen/" style="font-size:13.4px" title="10 topics">Essen</a>  * <a class="tag-link-999 utcw-tag utcw-tag-fat-wreck-chords" href="http://triggerfish.de/tag/fat-wreck-chords/" style="font-size:12px" title="6 topics">Fat Wreck Chords</a>  * <a class="tag-link-41 utcw-tag utcw-tag-festivals" href="http://triggerfish.de/tag/festivals/" style="font-size:17.95px" title="23 topics">Festivals</a>  * <a class="tag-link-452 utcw-tag utcw-tag-frittenbude" href="http://triggerfish.de/tag/frittenbude/" style="font-size:12px" title="6 topics">Frittenbude</a>  * <a class="tag-link-115 utcw-tag utcw-tag-gebaeude-9" href="http://triggerfish.de/tag/gebaeude-9/" style="font-size:13.05px" title="9 topics">Gebäude 9</a>  * <a class="tag-link-118 utcw-tag utcw-tag-grand-hotel-van-cleef" href="http://triggerfish.de/tag/grand-hotel-van-cleef/" style="font-size:12.35px" title="7 topics">Grand Hotel van Cleef</a>  * <a class="tag-link-22 utcw-tag utcw-tag-haldern" href="http://triggerfish.de/tag/haldern/" style="font-size:12.7px" title="8 topics">Haldern</a>  * <a class="tag-link-1037 utcw-tag utcw-tag-hardcore" href="http://triggerfish.de/tag/hardcore/" style="font-size:16.55px" title="19 topics">hardcore</a>  * <a class="tag-link-1152 utcw-tag utcw-tag-haus-der-jugend" href="http://triggerfish.de/tag/haus-der-jugend/" style="font-size:13.4px" title="10 topics">haus der jugend</a>  * <a class="tag-link-2154 utcw-tag utcw-tag-hendrik-rathmann" href="http://triggerfish.de/tag/hendrik-rathmann/" style="font-size:12px" title="6 topics">hendrik rathmann</a>  * <a class="tag-link-20 utcw-tag utcw-tag-honig" href="http://triggerfish.de/tag/honig/" style="font-size:13.4px" title="10 topics">Honig</a>  * <a class="tag-link-172 utcw-tag utcw-tag-hurricane" href="http://triggerfish.de/tag/hurricane/" style="font-size:12.7px" title="8 topics">HURRICANE</a>  * <a class="tag-link-107 utcw-tag utcw-tag-jake-bugg" href="http://triggerfish.de/tag/jake-bugg/" style="font-size:12px" title="6 topics">JAKE BUGG</a>  * <a class="tag-link-141 utcw-tag utcw-tag-kilians" href="http://triggerfish.de/tag/kilians/" style="font-size:12px" title="6 topics">KILIANS</a>  * <a class="tag-link-71 utcw-tag utcw-tag-koeln" href="http://triggerfish.de/tag/koeln/" style="font-size:23.55px" title="39 topics">Köln</a>  * <a class="tag-link-132 utcw-tag utcw-tag-kraftklub" href="http://triggerfish.de/tag/kraftklub/" style="font-size:13.75px" title="11 topics">KRAFTKLUB</a>  * <a class="tag-link-470 utcw-tag utcw-tag-lagwagon" href="http://triggerfish.de/tag/lagwagon/" style="font-size:12.35px" title="7 topics">Lagwagon</a>  * <a class="tag-link-129 utcw-tag utcw-tag-led-zeppelin" href="http://triggerfish.de/tag/led-zeppelin/" style="font-size:12.7px" title="8 topics">LED ZEPPELIN</a>  * <a class="tag-link-1214 utcw-tag utcw-tag-live" href="http://triggerfish.de/tag/live/" style="font-size:12.35px" title="7 topics">live</a>  * <a class="tag-link-111 utcw-tag utcw-tag-live-music-hall" href="http://triggerfish.de/tag/live-music-hall/" style="font-size:13.05px" title="9 topics">Live Music Hall</a>  * <a class="tag-link-343 utcw-tag utcw-tag-love-a" href="http://triggerfish.de/tag/love-a/" style="font-size:13.4px" title="10 topics">Love A</a>  * <a class="tag-link-61 utcw-tag utcw-tag-mitsubishi-electric-halle" href="http://triggerfish.de/tag/mitsubishi-electric-halle/" style="font-size:14.1px" title="12 topics">Mitsubishi Electric Halle</a>  * <a class="tag-link-65 utcw-tag utcw-tag-musikzimmer" href="http://triggerfish.de/tag/musikzimmer/" style="font-size:15.85px" title="17 topics">MUSIKZIMMER</a>  * <a class="tag-link-163 utcw-tag utcw-tag-new-fall-festival" href="http://triggerfish.de/tag/new-fall-festival/" style="font-size:16.2px" title="18 topics">NEW FALL FESTIVAL</a>  * <a class="tag-link-75 utcw-tag utcw-tag-noel-gallagher" href="http://triggerfish.de/tag/noel-gallagher/" style="font-size:14.8px" title="14 topics">NOEL GALLAGHER</a>  * <a class="tag-link-448 utcw-tag utcw-tag-nofx" href="http://triggerfish.de/tag/nofx/" style="font-size:12px" title="6 topics">NOFX</a>  * <a class="tag-link-76 utcw-tag utcw-tag-oasis" href="http://triggerfish.de/tag/oasis/" style="font-size:14.45px" title="13 topics">Oasis</a>  * <a class="tag-link-1548 utcw-tag utcw-tag-pascow" href="http://triggerfish.de/tag/pascow/" style="font-size:13.05px" title="9 topics">Pascow</a>  * <a class="tag-link-260 utcw-tag utcw-tag-paul-weller" href="http://triggerfish.de/tag/paul-weller/" style="font-size:12.35px" title="7 topics">PAUL WELLER</a>  * <a class="tag-link-281 utcw-tag utcw-tag-pink-floyd" href="http://triggerfish.de/tag/pink-floyd/" style="font-size:15.15px" title="15 topics">Pink Floyd</a>  * <a class="tag-link-37 utcw-tag utcw-tag-punk" href="http://triggerfish.de/tag/punk/" style="font-size:16.9px" title="20 topics">Punk</a>  * <a class="tag-link-980 utcw-tag utcw-tag-punkrock" href="http://triggerfish.de/tag/punkrock/" style="font-size:17.6px" title="22 topics">Punkrock</a>  * <a class="tag-link-147 utcw-tag utcw-tag-refused" href="http://triggerfish.de/tag/refused/" style="font-size:12px" title="6 topics">REFUSED</a>  * <a class="tag-link-241 utcw-tag utcw-tag-rock" href="http://triggerfish.de/tag/rock/" style="font-size:12px" title="6 topics">rock</a>  * <a class="tag-link-1003 utcw-tag utcw-tag-rockabilly" href="http://triggerfish.de/tag/rockabilly/" style="font-size:13.75px" title="11 topics">Rockabilly</a>  * <a class="tag-link-976 utcw-tag utcw-tag-rogers" href="http://triggerfish.de/tag/rogers/" style="font-size:13.4px" title="10 topics">Rogers</a>  * <a class="tag-link-1190 utcw-tag utcw-tag-rookie-records" href="http://triggerfish.de/tag/rookie-records/" style="font-size:15.5px" title="16 topics">Rookie Records</a>  * <a class="tag-link-404 utcw-tag utcw-tag-ruhrpott-rodeo" href="http://triggerfish.de/tag/ruhrpott-rodeo/" style="font-size:13.4px" title="10 topics">RUHRPOTT RODEO</a>  * <a class="tag-link-1108 utcw-tag utcw-tag-samy-deluxe" href="http://triggerfish.de/tag/samy-deluxe/" style="font-size:12.35px" title="7 topics">Samy Deluxe</a>  * <a class="tag-link-1185 utcw-tag utcw-tag-ska" href="http://triggerfish.de/tag/ska/" style="font-size:13.05px" title="9 topics">ska</a>  * <a class="tag-link-233 utcw-tag utcw-tag-soul" href="http://triggerfish.de/tag/soul/" style="font-size:12.7px" title="8 topics">soul</a>  * <a class="tag-link-1258 utcw-tag utcw-tag-spermbirds" href="http://triggerfish.de/tag/spermbirds/" style="font-size:12.35px" title="7 topics">Spermbirds</a>  * <a class="tag-link-909 utcw-tag utcw-tag-stahlwerk" href="http://triggerfish.de/tag/stahlwerk/" style="font-size:13.05px" title="9 topics">Stahlwerk</a>  * <a class="tag-link-299 utcw-tag utcw-tag-stereophonics" href="http://triggerfish.de/tag/stereophonics/" style="font-size:14.1px" title="12 topics">STEREOPHONICS</a>  * <a class="tag-link-1648 utcw-tag utcw-tag-stone-im-ratinger-hof" href="http://triggerfish.de/tag/stone-im-ratinger-hof/" style="font-size:14.45px" title="13 topics">stone im ratinger hof</a>  * <a class="tag-link-391 utcw-tag utcw-tag-the-coral" href="http://triggerfish.de/tag/the-coral/" style="font-size:12.35px" title="7 topics">THE CORAL</a>  * <a class="tag-link-485 utcw-tag utcw-tag-the-rolling-stones" href="http://triggerfish.de/tag/the-rolling-stones/" style="font-size:13.4px" title="10 topics">THE ROLLING STONES</a>  * <a class="tag-link-1068 utcw-tag utcw-tag-the-tube" href="http://triggerfish.de/tag/the-tube/" style="font-size:13.05px" title="9 topics">the tube</a>  * <a class="tag-link-86 utcw-tag utcw-tag-the-who" href="http://triggerfish.de/tag/the-who/" style="font-size:12.35px" title="7 topics">THE WHO</a>  * <a class="tag-link-918 utcw-tag utcw-tag-thrice" href="http://triggerfish.de/tag/thrice/" style="font-size:13.4px" title="10 topics">Thrice</a>  * <a class="tag-link-666 utcw-tag utcw-tag-turbostaat" href="http://triggerfish.de/tag/turbostaat/" style="font-size:13.75px" title="11 topics">Turbostaat</a>  * <a class="tag-link-250 utcw-tag utcw-tag-underground" href="http://triggerfish.de/tag/underground/" style="font-size:13.05px" title="9 topics">underground</a>  * <a class="tag-link-914 utcw-tag utcw-tag-unique-records" href="http://triggerfish.de/tag/unique-records/" style="font-size:13.75px" title="11 topics">Unique Records</a>  * <a class="tag-link-1062 utcw-tag utcw-tag-vinyl" href="http://triggerfish.de/tag/vinyl/" style="font-size:18.3px" title="24 topics">vinyl</a>  * <a class="tag-link-234 utcw-tag utcw-tag-wanda" href="http://triggerfish.de/tag/wanda/" style="font-size:13.4px" title="10 topics">WANDA</a>  * <a class="tag-link-28 utcw-tag utcw-tag-wuppertal" href="http://triggerfish.de/tag/wuppertal/" style="font-size:12.7px" title="8 topics">Wuppertal</a>  * <a class="tag-link-80 utcw-tag utcw-tag-zakk" href="http://triggerfish.de/tag/zakk/" style="font-size:22.5px" title="36 topics">zakk</a></div></div>


<div id="sidebar-middle" class="clearfloat"> 
<div id="sidebar-left">
				<h3>Neue Beiträge</h3>		<ul>
											<li>
					<a href="http://triggerfish.de/die-sterne-anfang-verpasst/">DIE STERNE – Anfang verpasst</a>
									</li>
											<li>
					<a href="http://triggerfish.de/1live-krone-2019-bochum-jahrhunderthalle/">1LIVE KRONE 2019, Bochum Jahrhunderthalle</a>
									</li>
											<li>
					<a href="http://triggerfish.de/niels-frevert-alte-feuerwache-mannheim-06-12-2019-07-12-2019/">NIELS FREVERT – Alte Feuerwache Mannheim, 06.12.2019 07.12.2019</a>
									</li>
											<li>
					<a href="http://triggerfish.de/die-hoechste-eisenbahn-alte-feuerwache-mannheim-02-12-2019/">DIE HÖCHSTE EISENBAHN, Alte Feuerwache Mannheim, 02.12.2019</a>
									</li>
											<li>
					<a href="http://triggerfish.de/the-who-who/">THE WHO &#8211; WHO</a>
									</li>
											<li>
					<a href="http://triggerfish.de/sean-ohagan-radum-calls-radum-calls/">SEAN O‘HAGAN – Radum Calls, Radum Calls</a>
									</li>
											<li>
					<a href="http://triggerfish.de/suzan-koechers-suprafon-suprafon/">SUZAN KÖCHER’S SUPRAFON – „Suprafon“</a>
									</li>
					</ul>
		 
<ul></ul>
</div>  

<div id="sidebar-right">
<h3>Kategorien</h3>		<ul>
				<li class="cat-item cat-item-1"><a href="http://triggerfish.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://triggerfish.de/category/cctv/" title="

CCTV - triggerfish.de Akustiksessions



on tape: THE STRYPES, THE RIFLES, STEVE CRADOCK (OCS, Paul Weller), THE VALS und MAX RAFFERTY (The Kooks) aus England, WE INVENTED PARIS und WE LOYAL aus der Schweiz, THE DURANGO RIOT und THE DEER TRACKS aus Schweden, SUSANNE BLECH, HONIG, ITCHY POOPZKID, AULETTA und viele mehr.

In den wilden Neunzigern, einer Zeit ohne YouTube und HD-Handys, drehten wir in der ehemaligen Metzgerei-Kühlkammer des triggerfish.de-Büros unser erstes WebTV. Als Gäste u.a. DEICHKIND, die DONOTS und jede Menge Bier. Nach einer Pause reanimierten wir unser Videoformat In 2010 als CoolChamberTV und filmten Akustiksongs von Bands in der Kühlkammer.

Seit dem Auszug aus unserem Büro filmen wir die Musiker nun unter dem Namen CCTV - anfangs in der Düsseldorfer Brause, mittlerweile auch in Kneipen, Büdchen, Parks, Backstage oder auf einem Kitsch-Schrottplatz. Alle Videos auf https://www.youtube.com/user/CoolChamberTV


">CCTV</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://triggerfish.de/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://triggerfish.de/category/reviews/filme/" >Filme</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://triggerfish.de/category/news/gewinnspiele/" >Gewinnspiele</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://triggerfish.de/category/headline/" >Headline</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://triggerfish.de/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-412"><a href="http://triggerfish.de/category/kino/" >Kino</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://triggerfish.de/category/reviews/konzerte/" >Konzerte</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://triggerfish.de/category/reviews/literatur/" >Literatur</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://triggerfish.de/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://triggerfish.de/category/reviews/" >Reviews</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://triggerfish.de/category/reviews/tontraeger/" >Tonträger</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://triggerfish.de/category/news/triggerfish-praesentiert/" title="Konzerte, Tourneen und Festivals - präsentiert von triggerfish.de in der aktuellen Übersicht ">triggerfish.de präsentiert</a>
</li>
		</ul>
			</div> 

</div>

<div id="sidebar-bottom"> 
			<div class="textwidget"></div>
		 </div>   


</div></div>

<div id="front-popular" class="clearfloat">
  <div class="textad-footer"> 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
    <!-- 728x15 Text-Ad triggerfish.de --> 
    <ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:15px"
     data-ad-client="ca-pub-5178371525473955"
     data-ad-slot="6304428221"></ins> 
    <script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script> 
  </div>
  <div id="recentpost" class="clearfloat">
    			<div class="textwidget"><h3>Über triggerfish.de</h3>
<p>Kontakt: info@triggerfish.de</p>
<p>c/o Andrew Uhlemann<br />
Fährstrasse 224/HH<br />
40221 Düsseldorf</p>
<p><b>Herausgeber / V.i.S.d.P.:</b> Andrew Uhlemann<br />
<b>Redaktionsleitung:</b> Manuel Kalb<br />
<b>Redaktion:</b> Jan Wölfer, Andreas Heller, Sascha Kilian, Julian Müller, Hendrik Rathmann, Felix Kösterke, Gabriel Kraus, Daniel Junker, Tom Sobilo, Christian Swoboda u.a.<br />
<b>Technik & Webdesign:</b> hi-media.de</p>
<p><a href="https://www.facebook.com/triggerfish.de" target="_blank">facebook.com/triggerfish.de</a><br />
<a href="https://twitter.com/triggerfish_de" target="_blank">twitter.com/triggerfish_de</a><br />
<a href="https://www.youtube.com/user/CoolChamberTV" target="_blank">youtube.com/CoolChamberTV</a></p>
<p><a href="http://triggerfish.de/impressum/"></p>
<h3>Impressum / Datenschutz</h3>
<p></a></p>
</div>
		  </div>
  <div id="mostcommented" class="clearfloat">
    <h3>Most Commented</h3>
    <ul>
            <li><a href="http://triggerfish.de/chiemsee-summer-festival-2017-gewinnspiel/" title="CHIEMSEE SUMMER Festival 2017">CHIEMSEE SUMMER Festival 2017</a></li>
            <li><a href="http://triggerfish.de/mera-luna-festival-2017-gewinnspiel/" title="M'ERA LUNA Festival 2017">M'ERA LUNA Festival 2017</a></li>
            <li><a href="http://triggerfish.de/the-sonics-deutschland-tour-2018/" title="THE SONICS Deutschland-Tour 2018">THE SONICS Deutschland-Tour 2018</a></li>
            <li><a href="http://triggerfish.de/jurassic-world-3d-gewinnspiel/" title="JURASSIC WORLD (3D) - Gewinnspiel">JURASSIC WORLD (3D) - Gewinnspiel</a></li>
            <li><a href="http://triggerfish.de/den-sternen-so-nah-ab-9-februar-im-kino/" title="DEN STERNEN SO NAH ab 9. Februar im Kino">DEN STERNEN SO NAH ab 9. Februar im Kino</a></li>
          </ul>
    <h3>Kategorien</h3>		<ul>
				<li class="cat-item cat-item-1"><a href="http://triggerfish.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://triggerfish.de/category/cctv/" title="

CCTV - triggerfish.de Akustiksessions



on tape: THE STRYPES, THE RIFLES, STEVE CRADOCK (OCS, Paul Weller), THE VALS und MAX RAFFERTY (The Kooks) aus England, WE INVENTED PARIS und WE LOYAL aus der Schweiz, THE DURANGO RIOT und THE DEER TRACKS aus Schweden, SUSANNE BLECH, HONIG, ITCHY POOPZKID, AULETTA und viele mehr.

In den wilden Neunzigern, einer Zeit ohne YouTube und HD-Handys, drehten wir in der ehemaligen Metzgerei-Kühlkammer des triggerfish.de-Büros unser erstes WebTV. Als Gäste u.a. DEICHKIND, die DONOTS und jede Menge Bier. Nach einer Pause reanimierten wir unser Videoformat In 2010 als CoolChamberTV und filmten Akustiksongs von Bands in der Kühlkammer.

Seit dem Auszug aus unserem Büro filmen wir die Musiker nun unter dem Namen CCTV - anfangs in der Düsseldorfer Brause, mittlerweile auch in Kneipen, Büdchen, Parks, Backstage oder auf einem Kitsch-Schrottplatz. Alle Videos auf https://www.youtube.com/user/CoolChamberTV


">CCTV</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://triggerfish.de/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://triggerfish.de/category/reviews/filme/" >Filme</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://triggerfish.de/category/news/gewinnspiele/" >Gewinnspiele</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://triggerfish.de/category/headline/" >Headline</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://triggerfish.de/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-412"><a href="http://triggerfish.de/category/kino/" >Kino</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://triggerfish.de/category/reviews/konzerte/" >Konzerte</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://triggerfish.de/category/reviews/literatur/" >Literatur</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://triggerfish.de/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://triggerfish.de/category/reviews/" >Reviews</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://triggerfish.de/category/reviews/tontraeger/" >Tonträger</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://triggerfish.de/category/news/triggerfish-praesentiert/" title="Konzerte, Tourneen und Festivals - präsentiert von triggerfish.de in der aktuellen Übersicht ">triggerfish.de präsentiert</a>
</li>
		</ul>
			  </div>
  <div id="recent_comments" class="clearfloat">
        <h3>Newsletter</h3><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-6250 mc4wp-form-basic" method="post" data-id="6250" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1576138324" /><input type="hidden" name="_mc4wp_form_id" value="6250" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->				<h3>Neue Beiträge</h3>		<ul>
											<li>
					<a href="http://triggerfish.de/die-sterne-anfang-verpasst/">DIE STERNE – Anfang verpasst</a>
									</li>
											<li>
					<a href="http://triggerfish.de/1live-krone-2019-bochum-jahrhunderthalle/">1LIVE KRONE 2019, Bochum Jahrhunderthalle</a>
									</li>
											<li>
					<a href="http://triggerfish.de/niels-frevert-alte-feuerwache-mannheim-06-12-2019-07-12-2019/">NIELS FREVERT – Alte Feuerwache Mannheim, 06.12.2019 07.12.2019</a>
									</li>
											<li>
					<a href="http://triggerfish.de/die-hoechste-eisenbahn-alte-feuerwache-mannheim-02-12-2019/">DIE HÖCHSTE EISENBAHN, Alte Feuerwache Mannheim, 02.12.2019</a>
									</li>
											<li>
					<a href="http://triggerfish.de/the-who-who/">THE WHO &#8211; WHO</a>
									</li>
											<li>
					<a href="http://triggerfish.de/sean-ohagan-radum-calls-radum-calls/">SEAN O‘HAGAN – Radum Calls, Radum Calls</a>
									</li>
											<li>
					<a href="http://triggerfish.de/suzan-koechers-suprafon-suprafon/">SUZAN KÖCHER’S SUPRAFON – „Suprafon“</a>
									</li>
											<li>
					<a href="http://triggerfish.de/2ersitz-lorelei-single/">2ERSITZ – LORELEI – SINGLE</a>
									</li>
											<li>
					<a href="http://triggerfish.de/ash-teenage-wildlife-25-years-release-video-tour/">ASH &#8211; &#8222;Teenage Wildlife: 25 Years&#8220; Release /  Video / Tour</a>
									</li>
											<li>
					<a href="http://triggerfish.de/michael-kiwanuka-kiwanuka/">MICHAEL KIWANUKA – Kiwanuka</a>
									</li>
					</ul>
		  </div>
</div>
<div id="footer">
  
	<!-- Stats by http://statify.de -->
	<div id="statify-js-snippet"
		 style="display:none"
		 data-home-url="/">
	</div>
	<script type="text/javascript"
			src="http://triggerfish.de/wp-content/plugins/statify/js/snippet.js">
	</script>

<script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://triggerfish.de/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.7.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.2'></script>
<![endif]-->
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Diese Seite verwendet Cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://triggerfish.de/impressum/">Mehr Infos</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->  Powered by <a href="http://wordpress.org/">WordPress</a> |
    <a rel="nofollow" href="http://triggerfish.de/wp-login.php">Anmelden</a>  | <a href="http://triggerfish.de/feed/">Entries (RSS)</a> | <a href="http://triggerfish.de/comments/feed/">Comments (RSS)</a> | <a href="http://michaelhutagalung.com/2008/05/arthemia-magazine-blog-wordpress-theme-released/" target="_blank">Arthemia</a> theme by <a href="http://michaelhutagalung.com" target="_blank">Michael Hutagalung</a> 
  
  <!-- 198 queries. 0,932 seconds. --> 
  
</div>
</body></html>