<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="fb:pages" content="143646474693" />
<title>
THE EXPLOITED live in Düsseldorf | triggerfish.de</title>
<meta name="generator" content="WordPress 4.7.4" />
<!-- leave this for stats -->

<link rel="stylesheet" href="http://triggerfish.de/wp-content/themes/arthemia/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://triggerfish.de/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://triggerfish.de/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://triggerfish.de/feed/atom/" />
<link rel="pingback" href="http://triggerfish.de/xmlrpc.php" />
<link rel="icon" href="http://triggerfish.de/wp-content/themes/arthemia/images/favicon.ico" />
<link rel="shortcut icon" href="http://triggerfish.de/wp-content/themes/arthemia/images/favicon.ico" />
<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://triggerfish.de/the-exploited-live-in-duesseldorf/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="THE EXPLOITED live in Düsseldorf | triggerfish.de" />
<meta property="og:description" content="Die (Mit)-Erfinder des UK Spikes&#8217;n&#8217;Leather-Punkrocks treffen auf die Nietenkaiser aus NYC &#8211; Knaller-Paket! The Exploited zum ersten Mal in Düsseldorf!
THE EXPLOITED ist eine der führenden Bands in der zweiten Punk-Generation in Großbritannien. In ihren Songs geht es in einer sehr einfach gehaltenen Sprache um Themen wie Arbeitslosigkeit, Krieg, die Trostlosigkeit der kapitalistischen Gesellschaft, Korruption, Machtmissbrauch und Faschismus. Ihr Song „Punk&#8217;s Not Dead“ wurde zu einer Hymne für Teile der Punkszene. 
The Exploited wurden 1980 im schottischen East Kilbride von Wattie Buchan, John Duncan, Gary McCormack und Drew Campbell gegründet. Von ..." />
<meta property="og:url" content="http://triggerfish.de/the-exploited-live-in-duesseldorf/" />
<meta property="article:publisher" content="https://www.facebook.com/triggerfish.de" />
<meta property="article:tag" content="THE EXPLOITED" />
<meta property="article:section" content="triggerfish.de präsentiert" />
<meta property="article:published_time" content="2017-04-24T21:02:17+00:00" />
<meta property="article:modified_time" content="2017-04-24T21:05:28+00:00" />
<meta property="og:updated_time" content="2017-04-24T21:05:28+00:00" />
<meta property="fb:admins" content="10153250977757591" />
<meta property="og:image" content="http://triggerfish.de/wp-content/uploads/2017/04/exploited-presspicture-580x387.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="
Die (Mit)-Erfinder des UK Spikes&#8217;n&#8217;Leather-Punkrocks treffen auf die Nietenkaiser aus NYC &#8211; Knaller-Paket! The Exploited zum ersten Mal in Düsseldorf!
THE EXPLOITED ist eine der führenden Bands in der zweiten Punk-Generation in Großbritannien. In ihren Songs geht es in einer sehr einfach gehaltenen Sprache um Themen wie Arbeitslosigkeit, Krieg, die Trostlosigkeit der kapitalistischen Gesellschaft, Korruption, Machtmissbrauch und Faschismus. Ihr Song „Punk&#8217;s Not Dead“ wurde zu einer Hymne für Teile der Punkszene. 
The Exploited wurden 1980 im schottischen East Kilbride von Wattie Buchan, John Duncan, Gary McCormack und Drew Campbell gegründet. Von ..." />
<meta name="twitter:title" content="THE EXPLOITED live in Düsseldorf | triggerfish.de" />
<meta name="twitter:site" content="@triggerfish_de" />
<meta name="twitter:image" content="http://triggerfish.de/wp-content/uploads/2017/04/exploited-presspicture-580x387.jpg" />
<meta name="twitter:creator" content="@triggerfish_de" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; THE EXPLOITED live in Düsseldorf Kommentar-Feed" href="http://triggerfish.de/the-exploited-live-in-duesseldorf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/triggerfish.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://triggerfish.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://triggerfish.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-53067655-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-53067655-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://triggerfish.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://triggerfish.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/triggerfish.de\/wp-admin\/admin-ajax.php","nonce":"f919807725","upload_dirurl":"http:\/\/triggerfish.de\/wp-content\/grand-media","plugin_dirurl":"http:\/\/triggerfish.de\/wp-content\/grand-media","license":"","license2":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.9.4'></script>
<link rel='https://api.w.org/' href='http://triggerfish.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://triggerfish.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://triggerfish.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://triggerfish.de/?p=11549' />
<link rel="alternate" type="application/json+oembed" href="http://triggerfish.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftriggerfish.de%2Fthe-exploited-live-in-duesseldorf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://triggerfish.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftriggerfish.de%2Fthe-exploited-live-in-duesseldorf%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Empfehlen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "zeige alle",
	ShowLess: "Zeige weniger",
	FindServices: "Finden Dienstleistung(en)",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Seite den Bookmarks hinzufügen",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Zu Ihren Favoriten hinzufügen",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- StarBox - the Author Box for Humans 3.0.5, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='http://triggerfish.de/wp-content/plugins/starbox//themes/fancy/css/frontend.css?ver=3.0.5' type='text/css' media='all' />
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/starbox//themes/fancy/js/frontend.js?ver=3.0.5'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='http://triggerfish.de/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.5' type='text/css' media='all' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://triggerfish.de/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '11549';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'THE+EXPLOITED+live+in+D%C3%BCsseldorf';
	window._wp_rp_post_tags = ['the+exploited', 'triggerfish.de+pr%C3%A4sentiert', 'de', 'band', 'von', 'und', 'war', 'campbel', 'allen', 'duncan', 'amp', 'red', 'john', 'punk', 'nyc', 'uk', 'der'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://triggerfish.de/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/momma.css?version=3.6.3" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://triggerfish.de/wp-admin/admin-ajax.php", { action: "wmp_update", id: 11549, token: "245c6adcb2" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<!-- <meta name='GmediaGallery' version='1.9.13/1.8.0' license='' /> -->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
</head>

<body>
<div class="leaderboard-top"> 
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
  <!-- 728x90 triggerfish.de --> 
  <ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5178371525473955"
     data-ad-slot="4827695027"></ins> 
  	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script> 
</div>
<div id="head" class="clearfloat">
  <div class="clearfloat">
    <div id="logo" class="left"> <a href="http://triggerfish.de/"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/logo_triggerfish.png" width="405px" height="95px" alt="triggerfish.de - Portal für moderne Popkultur" /></a> </div>
    <div class="right">
      <form method="get" id="searchform" class="left" action="http://triggerfish.de/">
<div>
<input type="text" value="Suche auf triggerfish.de..." value="" name="s" id="s" onfocus="this.value=''" title="Suchbegriff eingeben.." /><input type="image" src="http://triggerfish.de/wp-content/themes/arthemia/images/magnify.gif" id="searchsubmit" />

</div>
</form>    </div>
  </div>
  <div id="navbar" class="clearfloat">
    <ul id="page-bar" class="left clearfloat">
      <div class="menu-hauptmenu-container"><ul id="menu-hauptmenu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-14"><a href="http://triggerfish.de/category/news/">News</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142"><a href="http://triggerfish.de/category/reviews/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://triggerfish.de/category/reviews/tontraeger/">Tonträger</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://triggerfish.de/category/reviews/konzerte/">Konzerte</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://triggerfish.de/category/reviews/filme/">Filme</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://triggerfish.de/category/reviews/literatur/">Literatur</a></li>
</ul>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://triggerfish.de/category/interviews/">Interviews</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://triggerfish.de/category/news/triggerfish-praesentiert/">Präsentationen</a></li>
<li id="menu-item-1569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1569"><a href="http://triggerfish.de/category/kino/">Kino</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://triggerfish.de/category/news/gewinnspiele/">Gewinnspiele</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://triggerfish.de/category/cctv/">CCTV</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="http://triggerfish.de/impressum/">Impressum I Datenschutz</a></li>
</ul></div>    </ul>
  </div>
</div>
<div id="page" class="clearfloat">

<div id="content">
    <div class="post" id="post-11549"> <span class="breadcrumbs"><a href="http://triggerfish.de/">Home</a> &raquo;
    <a href="http://triggerfish.de/category/news/triggerfish-praesentiert/" rel="category tag">triggerfish.de präsentiert</a>    </span>
    <h2 class="title">
      THE EXPLOITED live in Düsseldorf    </h2>
    <div id="stats"> <span>
      24 April 2017      </span> <span>
            </span> <span>
      No Comment      </span></div>
    <div class="entry clearfloat">
      <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://triggerfish.de/the-exploited-live-in-duesseldorf/" data-a2a-title="THE EXPLOITED live in Düsseldorf"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://triggerfish.de/the-exploited-live-in-duesseldorf/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://triggerfish.de/the-exploited-live-in-duesseldorf/" data-text="THE EXPLOITED live in Düsseldorf"></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', '');" class="a2a_dd addtoany_share_save"  style="background:url(http://triggerfish.de/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span></span></a></div></div><p><img class="size-medium wp-image-11550 aligncenter" src="http://triggerfish.de/wp-content/uploads/2017/04/exploited-presspicture-580x387.jpg" alt="" width="580" height="387" srcset="http://triggerfish.de/wp-content/uploads/2017/04/exploited-presspicture-580x387.jpg 580w, http://triggerfish.de/wp-content/uploads/2017/04/exploited-presspicture-768x512.jpg 768w, http://triggerfish.de/wp-content/uploads/2017/04/exploited-presspicture-1024x683.jpg 1024w" sizes="(max-width: 580px) 100vw, 580px" /></p>
<p>Die (Mit)-Erfinder des UK Spikes&#8217;n&#8217;Leather-Punkrocks treffen auf die Nietenkaiser aus NYC &#8211; Knaller-Paket! The Exploited zum ersten Mal in Düsseldorf!</p>
<p>THE EXPLOITED ist eine der führenden Bands in der zweiten Punk-Generation in Großbritannien. In ihren Songs geht es in einer sehr einfach gehaltenen Sprache um Themen wie Arbeitslosigkeit, Krieg, die Trostlosigkeit der kapitalistischen Gesellschaft, Korruption, Machtmissbrauch und Faschismus. Ihr Song „Punk&#8217;s Not Dead“ wurde zu einer Hymne für Teile der Punkszene. <span id="more-11549"></span></p>
<p>The Exploited wurden 1980 im schottischen East Kilbride von Wattie Buchan, John Duncan, Gary McCormack und Drew Campbell gegründet. Von der Urbesetzung ist heute nur noch Buchan dabei. Auch der Stil der Band hat sich verändert; die zunehmend metallischer werdenden neuen Veröffentlichungen werden von vielen Fans der ersten Stunde eher kritisch beäugt. Auf dem Album &#8222;Let’s Start a War&#8220; verwendete die Band erstmals einen Totenschädel mit Irokesenschnitt als Cover, dieses Motiv wurde später erneut aufgegriffen und gilt als Markenzeichen der Band, u.a. beliebt auf Fan-T-Shirts..</p>
<p><strong>The Exploited &amp; The Casualties &amp; Miozän &amp; Code Red </strong><br />
Haus der Jugend &#8211; Düsseldorf<br />
Sa. 06.05.2017 – 18.45h Beginn / Einlass 18.30h<br />
<span class="_4n-j _3cht fsl" data-testid="event-permalink-details">Tickets an allen bek. VVK-Stellen &amp; <a href="http://www.eventim.de/" target="_blank" rel="nofollow nofollow noopener noreferrer">www.eventim.de</a> &amp; Hitsville Records!</span></p>

                         <div class="abh_box abh_box_down abh_box_"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Über</a></li> <li class="abh_posts"><a href="#abh_posts">Letzte Artikel</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://triggerfish.de/author/redaktion/" class="url" title="Redaktion"><img alt='' src='http://1.gravatar.com/avatar/45ce051399eaecda1015716e757b1014?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45ce051399eaecda1015716e757b1014?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" style="font-size:10px !important;"><a href="http://triggerfish.de/author/redaktion/" class="url">Redaktion</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://triggerfish.de/author/redaktion/" class="url" title="Redaktion"><img alt='' src='http://1.gravatar.com/avatar/45ce051399eaecda1015716e757b1014?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45ce051399eaecda1015716e757b1014?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 style="font-size:10px !important;">Letzte Artikel von Redaktion <span class="abh_allposts">(<a href="http://triggerfish.de/author/redaktion/">Alle anzeigen</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://triggerfish.de/the-exploited-live-in-duesseldorf/">THE EXPLOITED live in Düsseldorf</a><span> - 24. April 2017</span>				</li>				<li>					<a href="http://triggerfish.de/swingin-utters-utters-live-im-stone-im-ratinger-hof/">SWINGIN UTTERS Utters live im Stone im Ratinger Hof</a><span> - 24. April 2017</span>				</li>				<li>					<a href="http://triggerfish.de/metallica-worldwired-tour-20172018/">METALLICA &#8211; WorldWired Tour 2017/2018</a><span> - 20. April 2017</span>				</li></ul></div></div> </section></div> </div>
<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Ähnliche Artikel:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-8735" data-post-type="none" ><a href="http://triggerfish.de/die-slackers-am-26-juli-im-stone-im-ratinger-hof/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2016/06/SLACKERS-prev-150x150.jpg" alt="THE SLACKERS am 26. Juli in Düsseldorf" width="150" height="150" /></a><a href="http://triggerfish.de/die-slackers-am-26-juli-im-stone-im-ratinger-hof/" class="wp_rp_title">THE SLACKERS am 26. Juli in Düsseldorf</a></li><li data-position="1" data-poid="in-20" data-post-type="none" ><a href="http://triggerfish.de/charlatans-modern-nature/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2015/02/thecharlatans-150x150.jpg" alt="THE CHARLATANS &#8211; Modern nature" width="150" height="150" /></a><a href="http://triggerfish.de/charlatans-modern-nature/" class="wp_rp_title">THE CHARLATANS &#8211; Modern nature</a></li><li data-position="2" data-poid="in-4197" data-post-type="none" ><a href="http://triggerfish.de/the-sonics-tickets-fuer-konzert-in-essen-zu-gewinnen/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2015/10/The-Sonics-150x150.jpg" alt="THE SONICS &#8211; Tickets für Konzert in Essen zu gewinnen" width="150" height="150" /></a><a href="http://triggerfish.de/the-sonics-tickets-fuer-konzert-in-essen-zu-gewinnen/" class="wp_rp_title">THE SONICS &#8211; Tickets für Konzert in Essen zu gewinnen</a></li><li data-position="3" data-poid="in-10909" data-post-type="none" ><a href="http://triggerfish.de/musikzimmer-ivory-clay-unique-records-am-18-februar/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2016/12/15577976_1316822311713374_989025296542179698_o-150x150.jpg" alt="MUSIKZIMMER &#8211; Ivory Clay / Unique Records am 18. Februar" width="150" height="150" /></a><a href="http://triggerfish.de/musikzimmer-ivory-clay-unique-records-am-18-februar/" class="wp_rp_title">MUSIKZIMMER &#8211; Ivory Clay / Unique Records am 18. Februar</a></li><li data-position="4" data-poid="in-11545" data-post-type="none" ><a href="http://triggerfish.de/swingin-utters-utters-live-im-stone-im-ratinger-hof/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2017/04/swinginUtters2014-150x150.jpg" alt="SWINGIN UTTERS Utters live im Stone im Ratinger Hof" width="150" height="150" /></a><a href="http://triggerfish.de/swingin-utters-utters-live-im-stone-im-ratinger-hof/" class="wp_rp_title">SWINGIN UTTERS Utters live im Stone im Ratinger Hof</a></li></ul></div></div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://triggerfish.de/the-exploited-live-in-duesseldorf/" data-a2a-title="THE EXPLOITED live in Düsseldorf"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://triggerfish.de/the-exploited-live-in-duesseldorf/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://triggerfish.de/the-exploited-live-in-duesseldorf/" data-text="THE EXPLOITED live in Düsseldorf"></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', '');" class="a2a_dd addtoany_share_save"  style="background:url(http://triggerfish.de/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span></span></a></div></div>            
      <div class="fullsizebanner-article"> 
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
        <!-- 468x60 triggerfish.de --> 
        <ins class="adsbygoogle"
         style="display:inline-block;width:468px;height:60px"
         data-ad-client="ca-pub-5178371525473955"
         data-ad-slot="9257894629"></ins> 
        <script>
		(adsbygoogle = window.adsbygoogle || []).push({});	
		</script> 
      </div>
    </div>
    <div id="tools">
      <div style="float:left;"><a href=" http://digg.com/submit?phase=2&url= http://triggerfish.de/the-exploited-live-in-duesseldorf/&title=THE EXPLOITED live in Düsseldorf" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/digg.png" title="Digg this!"></a><a href=" http://del.icio.us/post?v=4&noui&jump=close

&url=http://triggerfish.de/the-exploited-live-in-duesseldorf/
&title=THE EXPLOITED live in Düsseldorf" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/delicious.png" title="Add to del.icio.us!"></a><a href="http://www.stumbleupon.com/submit?url=http://triggerfish.de/the-exploited-live-in-duesseldorf/&title=THE EXPLOITED live in Düsseldorf" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/stumbleupon.png" title="Stumble this!"></a><a href=" http://technorati.com/faves?add=http://triggerfish.de" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/technorati.png" title="Add to Techorati!"></a><a href="http://www.facebook.com/sharer.php?u=http://triggerfish.de/the-exploited-live-in-duesseldorf/&t=THE EXPLOITED live in Düsseldorf" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/facebook.png" title="Share on Facebook!"></a><a href=" http://www.newsvine.com/_tools/seed&save? u=http://triggerfish.de/the-exploited-live-in-duesseldorf/&h=THE EXPLOITED live in Düsseldorf" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/newsvine.png" title="Seed Newsvine!"></a><a href=" http://reddit.com/submit?url=

http://triggerfish.de/the-exploited-live-in-duesseldorf/&title=THE EXPLOITED live in Düsseldorf" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/reddit.png" title="Reddit!"></a><a href=" http://myweb.yahoo.com/myresults/bookmarklet? t=THE EXPLOITED live in Düsseldorf&u=http://triggerfish.de/the-exploited-live-in-duesseldorf/&ei=UTF" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/yahoomyweb.png" title="Add to Yahoo!"></a> </div>
      <div style="float:right;display:block;">
              </div>
    </div>
  </div>
  <div id="comments">
    
<!-- You can start editing here. -->



			<!-- If comments are open, but there are no comments. -->

	 



<h3 id="respond">Leave your response!</h3>


<form action="http://triggerfish.de/wp-comments-post.php" method="post" id="commentform">


<p>Add your comment below, or <a href="http://triggerfish.de/the-exploited-live-in-duesseldorf/trackback/" rel="trackback">trackback</a> from your own site. You can also <a href="http://triggerfish.de/the-exploited-live-in-duesseldorf/feed/">subscribe to these comments</a> via RSS.</p>

<p>Be nice. Keep it clean. Stay on topic. No spam.</p>

<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" class="field" />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" class="field" />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" class="field" />
<label for="url"><small>Website (optional)</small></label></p>


<p><textarea name="comment" id="comment" cols="100%" rows="15" tabindex="4"></textarea></p>
<p>You can use these tags:<br/><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
<p>This is a Gravatar-enabled weblog. To get your own globally-recognized-avatar, please register at <a href="http://www.gravatar.com">Gravatar</a>.</p>

<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type="hidden" name="comment_post_ID" value="11549" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d5c5696806" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p>
</form>




  </div>
  </div>
<div id="sidebar">

<div id="sidebar-ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 triggerfish.de -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5178371525473955"
     data-ad-slot="2942492622"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  
<div id="sidebar-top"> 
				<h3>Letzte Beiträge:</h3>		<ul>
					<li>
				<a href="http://triggerfish.de/the-exploited-live-in-duesseldorf/">THE EXPLOITED live in Düsseldorf</a>
						</li>
					<li>
				<a href="http://triggerfish.de/swingin-utters-utters-live-im-stone-im-ratinger-hof/">SWINGIN UTTERS Utters live im Stone im Ratinger Hof</a>
						</li>
					<li>
				<a href="http://triggerfish.de/metallica-worldwired-tour-20172018/">METALLICA &#8211; WorldWired Tour 2017/2018</a>
						</li>
					<li>
				<a href="http://triggerfish.de/suzan-koecher-blood-red-wine-ep/">SUZAN KÖCHER &#8211; Blood Red Wine (EP)</a>
						</li>
					<li>
				<a href="http://triggerfish.de/an-early-cascade-alteration/">AN EARLY CASCADE &#8211; Alteration</a>
						</li>
					<li>
				<a href="http://triggerfish.de/ghost-the-popestar-tour-5-4-2017-koeln-e-werk/">GHOST – THE POPESTAR TOUR – 5.4.2017, Köln, E-Werk,</a>
						</li>
					<li>
				<a href="http://triggerfish.de/deftones-tour-2017/">DEFTONES &#8222;Gore&#8220; Tour 2017</a>
						</li>
					<li>
				<a href="http://triggerfish.de/kasabian-deutschlandtour-2017/">KASABIAN Deutschlandtour 2017</a>
						</li>
					<li>
				<a href="http://triggerfish.de/primal-scream-live-im-gloria-koeln/">PRIMAL SCREAM live im Gloria Köln</a>
						</li>
					<li>
				<a href="http://triggerfish.de/an-early-cascade-neues-album-und-tour/">AN EARLY CASCADE &#8211; Neues Album im Mai und jetzt auf Tour!</a>
						</li>
				</ul>
				<h3>Folge uns:</h3><div><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/triggerfish.de" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/triggerfish_de" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://triggerfish.de/feed/" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/rss.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Find us on YouTube" href="https://www.youtube.com/user/coolchambertv" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="youtube" title="Find us on YouTube" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/youtube.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Contact Us" href="mailto:info@triggerfish.de" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Contact Us" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></div><h3>Live Tipp:</h3>			<div class="textwidget"><a href="http://triggerfish.de/fuchs-hase-festival-2017/"><img title="FUCHS HASE Festival 2017 in Düsseldorf" width=300 src="http://triggerfish.de/wp-content/uploads/2017/03/FUCHS-HASE-Festival-2017-lineup.png"</a></div>
		<h3>Meistgelesen diese Woche:</h3><ul class="wp-most-popular">
			<li class="post-5958posttype-poststatus-publishformat-standardhentrycategory-featuredcategory-newstag-fuchs-hasetag-herrenmagazintag-jesper-munktag-stahlwerktag-tonbandgeraettag-treibguttag-von-bruecken">
				<a href="http://triggerfish.de/fuchs-hase-festival-2016-duesseldorf/" title="FUCHS &#038; HASE Festival 2016 in Düsseldorf">
					FUCHS &#038; HASE Festival 2016 in Düsseldorf
				</a>
			</li>
		
			<li class="post-8186posttype-poststatus-publishformat-standardhentrycategory-featuredcategory-konzertecategory-reviewstag-1livetag-biffy-clyrotag-fathersontag-halle-muensterlandtag-muenster">
				<a href="http://triggerfish.de/biffy-clyro-fatherson-29-04-2016-muenster-halle-muensterland/" title="BIFFY CLYRO &#038; FATHERSON &#8211; 29.04.2016, Münster, Halle Münsterland">
					BIFFY CLYRO &#038; FATHERSON &#8211; 29.04.2016, Münster, Halle Münsterland
				</a>
			</li>
		
			<li class="post-7177posttype-poststatus-publishformat-standardhentrycategory-kino">
				<a href="http://triggerfish.de/10-cloverfield-lane-gewinnspiel/" title="10 CLOVERFIELD LANE Gewinnspiel">
					10 CLOVERFIELD LANE Gewinnspiel
				</a>
			</li>
		
			<li class="post-11448posttype-poststatus-publishformat-standardhentrycategory-headlinecategory-newstag-big-city-stomptag-black-raventag-rockabilly">
				<a href="http://triggerfish.de/big-city-stomp-am-28-04-in-duesseldorf/" title="BIG CITY STOMP &#8211; Am 28.04. in Düsseldorf">
					BIG CITY STOMP &#8211; Am 28.04. in Düsseldorf
				</a>
			</li>
		
			<li class="post-11128posttype-poststatus-publishformat-standardhentrycategory-kino">
				<a href="http://triggerfish.de/den-sternen-so-nah-ab-9-februar-im-kino/" title="DEN STERNEN SO NAH ab 9. Februar im Kino">
					DEN STERNEN SO NAH ab 9. Februar im Kino
				</a>
			</li>
		
			<li class="post-11465posttype-poststatus-publishformat-standardhentrycategory-allgemeintag-oh-sleep">
				<a href="http://triggerfish.de/oh-sleep-trio/" title="OH SLEEP &#8211; Trio">
					OH SLEEP &#8211; Trio
				</a>
			</li>
		
			<li class="post-11496posttype-poststatus-publishformat-standardhentrycategory-featuredcategory-newstag-metallicatag-worldwired">
				<a href="http://triggerfish.de/metallica-worldwired-tour-20172018/" title="METALLICA &#8211; WorldWired Tour 2017/2018">
					METALLICA &#8211; WorldWired Tour 2017/2018
				</a>
			</li>
		</ul>			<div class="textwidget"><br><a href="https://twitter.com/triggerfish_de" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/triggerfish_de', 'Tweets von @triggerfish_de ');" class="twitter-timeline"  data-widget-id="599646452860747776">Tweets von @triggerfish_de </a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		<h3>CCTV Akustiksessions:</h3>			<div class="textwidget"><a href="http://triggerfish.de/category/cctv/"><img width=300 src="http://triggerfish.de/wp-content/uploads/2015/05/cctv.jpg"</a></div>
		<style scoped type="text/css">.utcw-12gdmjf {word-wrap:break-word}.utcw-12gdmjf span,.utcw-12gdmjf a{border-width:0px}.utcw-12gdmjf span:hover,.utcw-12gdmjf a:hover{border-width:0px}</style><h3>Schlagwortwolke:</h3><div class="utcw-12gdmjf tagcloud"><a class="tag-link-114 utcw-tag utcw-tag-1live" href="http://triggerfish.de/tag/1live/" style="font-size:13.448275862069px" title="8 topics">1LIVE</a>  * <a class="tag-link-56 utcw-tag utcw-tag-1live-krone" href="http://triggerfish.de/tag/1live-krone/" style="font-size:13.448275862069px" title="8 topics">1LIVE KRONE</a>  * <a class="tag-link-498 utcw-tag utcw-tag-antilopen-gang" href="http://triggerfish.de/tag/antilopen-gang/" style="font-size:12.48275862069px" title="6 topics">ANTILOPEN GANG</a>  * <a class="tag-link-96 utcw-tag utcw-tag-arctic-monkeys" href="http://triggerfish.de/tag/arctic-monkeys/" style="font-size:12.965517241379px" title="7 topics">ARCTIC MONKEYS</a>  * <a class="tag-link-194 utcw-tag utcw-tag-beatsteaks" href="http://triggerfish.de/tag/beatsteaks/" style="font-size:12.48275862069px" title="6 topics">Beatsteaks</a>  * <a class="tag-link-98 utcw-tag utcw-tag-berlin" href="http://triggerfish.de/tag/berlin/" style="font-size:13.931034482759px" title="9 topics">BERLIN</a>  * <a class="tag-link-1164 utcw-tag utcw-tag-big-city-stomp" href="http://triggerfish.de/tag/big-city-stomp/" style="font-size:13.931034482759px" title="9 topics">big city stomp</a>  * <a class="tag-link-110 utcw-tag utcw-tag-black-rebel-motorcycle-club" href="http://triggerfish.de/tag/black-rebel-motorcycle-club/" style="font-size:12.965517241379px" title="7 topics">BLACK REBEL MOTORCYCLE CLUB</a>  * <a class="tag-link-1880 utcw-tag utcw-tag-blackberries" href="http://triggerfish.de/tag/blackberries/" style="font-size:12.48275862069px" title="6 topics">BLACKBERRIES</a>  * <a class="tag-link-523 utcw-tag utcw-tag-bloc-party" href="http://triggerfish.de/tag/bloc-party/" style="font-size:12px" title="5 topics">BLOC PARTY</a>  * <a class="tag-link-57 utcw-tag utcw-tag-bochum" href="http://triggerfish.de/tag/bochum/" style="font-size:14.413793103448px" title="10 topics">Bochum</a>  * <a class="tag-link-525 utcw-tag utcw-tag-boysetsfire" href="http://triggerfish.de/tag/boysetsfire/" style="font-size:12.48275862069px" title="6 topics">Boysetsfire</a>  * <a class="tag-link-439 utcw-tag utcw-tag-cro" href="http://triggerfish.de/tag/cro/" style="font-size:12.965517241379px" title="7 topics">Cro</a>  * <a class="tag-link-1165 utcw-tag utcw-tag-cube" href="http://triggerfish.de/tag/cube/" style="font-size:13.448275862069px" title="8 topics">cube</a>  * <a class="tag-link-1044 utcw-tag utcw-tag-deutschpunk" href="http://triggerfish.de/tag/deutschpunk/" style="font-size:12.965517241379px" title="7 topics">deutschpunk</a>  * <a class="tag-link-60 utcw-tag utcw-tag-duesseldorf" href="http://triggerfish.de/tag/duesseldorf/" style="font-size:23.103448275862px" title="28 topics">Düsseldorf</a>  * <a class="tag-link-82 utcw-tag utcw-tag-e-werk" href="http://triggerfish.de/tag/e-werk/" style="font-size:12.48275862069px" title="6 topics">E-Werk</a>  * <a class="tag-link-368 utcw-tag utcw-tag-essen" href="http://triggerfish.de/tag/essen/" style="font-size:13.448275862069px" title="8 topics">Essen</a>  * <a class="tag-link-999 utcw-tag utcw-tag-fat-wreck-chords" href="http://triggerfish.de/tag/fat-wreck-chords/" style="font-size:12.48275862069px" title="6 topics">Fat Wreck Chords</a>  * <a class="tag-link-41 utcw-tag utcw-tag-festivals" href="http://triggerfish.de/tag/festivals/" style="font-size:18.758620689655px" title="19 topics">Festivals</a>  * <a class="tag-link-1059 utcw-tag utcw-tag-folk" href="http://triggerfish.de/tag/folk/" style="font-size:12.48275862069px" title="6 topics">folk</a>  * <a class="tag-link-115 utcw-tag utcw-tag-gebaeude-9" href="http://triggerfish.de/tag/gebaeude-9/" style="font-size:13.931034482759px" title="9 topics">Gebäude 9</a>  * <a class="tag-link-118 utcw-tag utcw-tag-grand-hotel-van-cleef" href="http://triggerfish.de/tag/grand-hotel-van-cleef/" style="font-size:12.48275862069px" title="6 topics">Grand Hotel van Cleef</a>  * <a class="tag-link-22 utcw-tag utcw-tag-haldern" href="http://triggerfish.de/tag/haldern/" style="font-size:13.448275862069px" title="8 topics">Haldern</a>  * <a class="tag-link-1037 utcw-tag utcw-tag-hardcore" href="http://triggerfish.de/tag/hardcore/" style="font-size:17.310344827586px" title="16 topics">hardcore</a>  * <a class="tag-link-1152 utcw-tag utcw-tag-haus-der-jugend" href="http://triggerfish.de/tag/haus-der-jugend/" style="font-size:13.931034482759px" title="9 topics">haus der jugend</a>  * <a class="tag-link-20 utcw-tag utcw-tag-honig" href="http://triggerfish.de/tag/honig/" style="font-size:13.931034482759px" title="9 topics">Honig</a>  * <a class="tag-link-172 utcw-tag utcw-tag-hurricane" href="http://triggerfish.de/tag/hurricane/" style="font-size:12.48275862069px" title="6 topics">HURRICANE</a>  * <a class="tag-link-58 utcw-tag utcw-tag-jahrhunderthalle" href="http://triggerfish.de/tag/jahrhunderthalle/" style="font-size:12.48275862069px" title="6 topics">Jahrhunderthalle</a>  * <a class="tag-link-81 utcw-tag utcw-tag-kasabian" href="http://triggerfish.de/tag/kasabian/" style="font-size:12px" title="5 topics">KASABIAN</a>  * <a class="tag-link-141 utcw-tag utcw-tag-kilians" href="http://triggerfish.de/tag/kilians/" style="font-size:12.48275862069px" title="6 topics">KILIANS</a>  * <a class="tag-link-71 utcw-tag utcw-tag-koeln" href="http://triggerfish.de/tag/koeln/" style="font-size:26px" title="34 topics">Köln</a>  * <a class="tag-link-16 utcw-tag utcw-tag-konzert" href="http://triggerfish.de/tag/konzert/" style="font-size:12.48275862069px" title="6 topics">Konzert</a>  * <a class="tag-link-132 utcw-tag utcw-tag-kraftklub" href="http://triggerfish.de/tag/kraftklub/" style="font-size:13.448275862069px" title="8 topics">KRAFTKLUB</a>  * <a class="tag-link-470 utcw-tag utcw-tag-lagwagon" href="http://triggerfish.de/tag/lagwagon/" style="font-size:12.965517241379px" title="7 topics">Lagwagon</a>  * <a class="tag-link-129 utcw-tag utcw-tag-led-zeppelin" href="http://triggerfish.de/tag/led-zeppelin/" style="font-size:12.965517241379px" title="7 topics">LED ZEPPELIN</a>  * <a class="tag-link-1214 utcw-tag utcw-tag-live" href="http://triggerfish.de/tag/live/" style="font-size:12.48275862069px" title="6 topics">live</a>  * <a class="tag-link-111 utcw-tag utcw-tag-live-music-hall" href="http://triggerfish.de/tag/live-music-hall/" style="font-size:13.448275862069px" title="8 topics">Live Music Hall</a>  * <a class="tag-link-182 utcw-tag utcw-tag-losers" href="http://triggerfish.de/tag/losers/" style="font-size:12px" title="5 topics">losers</a>  * <a class="tag-link-343 utcw-tag utcw-tag-love-a" href="http://triggerfish.de/tag/love-a/" style="font-size:13.448275862069px" title="8 topics">Love A</a>  * <a class="tag-link-61 utcw-tag utcw-tag-mitsubishi-electric-halle" href="http://triggerfish.de/tag/mitsubishi-electric-halle/" style="font-size:14.413793103448px" title="10 topics">Mitsubishi Electric Halle</a>  * <a class="tag-link-65 utcw-tag utcw-tag-musikzimmer" href="http://triggerfish.de/tag/musikzimmer/" style="font-size:15.379310344828px" title="12 topics">MUSIKZIMMER</a>  * <a class="tag-link-163 utcw-tag utcw-tag-new-fall-festival" href="http://triggerfish.de/tag/new-fall-festival/" style="font-size:14.896551724138px" title="11 topics">NEW FALL FESTIVAL</a>  * <a class="tag-link-75 utcw-tag utcw-tag-noel-gallagher" href="http://triggerfish.de/tag/noel-gallagher/" style="font-size:15.862068965517px" title="13 topics">NOEL GALLAGHER</a>  * <a class="tag-link-448 utcw-tag utcw-tag-nofx" href="http://triggerfish.de/tag/nofx/" style="font-size:12px" title="5 topics">NOFX</a>  * <a class="tag-link-76 utcw-tag utcw-tag-oasis" href="http://triggerfish.de/tag/oasis/" style="font-size:15.862068965517px" title="13 topics">Oasis</a>  * <a class="tag-link-125 utcw-tag utcw-tag-olli-schulz" href="http://triggerfish.de/tag/olli-schulz/" style="font-size:12px" title="5 topics">OLLI SCHULZ</a>  * <a class="tag-link-1548 utcw-tag utcw-tag-pascow" href="http://triggerfish.de/tag/pascow/" style="font-size:13.931034482759px" title="9 topics">Pascow</a>  * <a class="tag-link-1102 utcw-tag utcw-tag-patrice" href="http://triggerfish.de/tag/patrice/" style="font-size:12px" title="5 topics">Patrice</a>  * <a class="tag-link-281 utcw-tag utcw-tag-pink-floyd" href="http://triggerfish.de/tag/pink-floyd/" style="font-size:15.379310344828px" title="12 topics">Pink Floyd</a>  * <a class="tag-link-37 utcw-tag utcw-tag-punk" href="http://triggerfish.de/tag/punk/" style="font-size:18.275862068966px" title="18 topics">Punk</a>  * <a class="tag-link-980 utcw-tag utcw-tag-punkrock" href="http://triggerfish.de/tag/punkrock/" style="font-size:19.241379310345px" title="20 topics">Punkrock</a>  * <a class="tag-link-147 utcw-tag utcw-tag-refused" href="http://triggerfish.de/tag/refused/" style="font-size:12.48275862069px" title="6 topics">REFUSED</a>  * <a class="tag-link-1003 utcw-tag utcw-tag-rockabilly" href="http://triggerfish.de/tag/rockabilly/" style="font-size:14.413793103448px" title="10 topics">Rockabilly</a>  * <a class="tag-link-976 utcw-tag utcw-tag-rogers" href="http://triggerfish.de/tag/rogers/" style="font-size:12.48275862069px" title="6 topics">Rogers</a>  * <a class="tag-link-1190 utcw-tag utcw-tag-rookie-records" href="http://triggerfish.de/tag/rookie-records/" style="font-size:17.310344827586px" title="16 topics">Rookie Records</a>  * <a class="tag-link-404 utcw-tag utcw-tag-ruhrpott-rodeo" href="http://triggerfish.de/tag/ruhrpott-rodeo/" style="font-size:13.448275862069px" title="8 topics">RUHRPOTT RODEO</a>  * <a class="tag-link-1185 utcw-tag utcw-tag-ska" href="http://triggerfish.de/tag/ska/" style="font-size:13.448275862069px" title="8 topics">ska</a>  * <a class="tag-link-233 utcw-tag utcw-tag-soul" href="http://triggerfish.de/tag/soul/" style="font-size:12.965517241379px" title="7 topics">soul</a>  * <a class="tag-link-1258 utcw-tag utcw-tag-spermbirds" href="http://triggerfish.de/tag/spermbirds/" style="font-size:12.965517241379px" title="7 topics">Spermbirds</a>  * <a class="tag-link-909 utcw-tag utcw-tag-stahlwerk" href="http://triggerfish.de/tag/stahlwerk/" style="font-size:13.448275862069px" title="8 topics">Stahlwerk</a>  * <a class="tag-link-299 utcw-tag utcw-tag-stereophonics" href="http://triggerfish.de/tag/stereophonics/" style="font-size:14.413793103448px" title="10 topics">STEREOPHONICS</a>  * <a class="tag-link-1648 utcw-tag utcw-tag-stone-im-ratinger-hof" href="http://triggerfish.de/tag/stone-im-ratinger-hof/" style="font-size:15.862068965517px" title="13 topics">stone im ratinger hof</a>  * <a class="tag-link-391 utcw-tag utcw-tag-the-coral" href="http://triggerfish.de/tag/the-coral/" style="font-size:12px" title="5 topics">THE CORAL</a>  * <a class="tag-link-485 utcw-tag utcw-tag-the-rolling-stones" href="http://triggerfish.de/tag/the-rolling-stones/" style="font-size:12px" title="5 topics">THE ROLLING STONES</a>  * <a class="tag-link-1068 utcw-tag utcw-tag-the-tube" href="http://triggerfish.de/tag/the-tube/" style="font-size:13.931034482759px" title="9 topics">the tube</a>  * <a class="tag-link-918 utcw-tag utcw-tag-thrice" href="http://triggerfish.de/tag/thrice/" style="font-size:13.448275862069px" title="8 topics">Thrice</a>  * <a class="tag-link-1154 utcw-tag utcw-tag-triggerfish-de" href="http://triggerfish.de/tag/triggerfish-de/" style="font-size:12.965517241379px" title="7 topics">triggerfish.de</a>  * <a class="tag-link-666 utcw-tag utcw-tag-turbostaat" href="http://triggerfish.de/tag/turbostaat/" style="font-size:13.448275862069px" title="8 topics">Turbostaat</a>  * <a class="tag-link-250 utcw-tag utcw-tag-underground" href="http://triggerfish.de/tag/underground/" style="font-size:13.931034482759px" title="9 topics">underground</a>  * <a class="tag-link-914 utcw-tag utcw-tag-unique-records" href="http://triggerfish.de/tag/unique-records/" style="font-size:12.965517241379px" title="7 topics">Unique Records</a>  * <a class="tag-link-1062 utcw-tag utcw-tag-vinyl" href="http://triggerfish.de/tag/vinyl/" style="font-size:20.689655172414px" title="23 topics">vinyl</a>  * <a class="tag-link-234 utcw-tag utcw-tag-wanda" href="http://triggerfish.de/tag/wanda/" style="font-size:13.448275862069px" title="8 topics">WANDA</a>  * <a class="tag-link-28 utcw-tag utcw-tag-wuppertal" href="http://triggerfish.de/tag/wuppertal/" style="font-size:13.448275862069px" title="8 topics">Wuppertal</a>  * <a class="tag-link-80 utcw-tag utcw-tag-zakk" href="http://triggerfish.de/tag/zakk/" style="font-size:21.172413793103px" title="24 topics">zakk</a></div></div>


<div id="sidebar-middle" class="clearfloat"> 
<div id="sidebar-left">
				<h3>Neueste Beiträge</h3>		<ul>
					<li>
				<a href="http://triggerfish.de/the-exploited-live-in-duesseldorf/">THE EXPLOITED live in Düsseldorf</a>
						</li>
					<li>
				<a href="http://triggerfish.de/swingin-utters-utters-live-im-stone-im-ratinger-hof/">SWINGIN UTTERS Utters live im Stone im Ratinger Hof</a>
						</li>
					<li>
				<a href="http://triggerfish.de/metallica-worldwired-tour-20172018/">METALLICA &#8211; WorldWired Tour 2017/2018</a>
						</li>
					<li>
				<a href="http://triggerfish.de/suzan-koecher-blood-red-wine-ep/">SUZAN KÖCHER &#8211; Blood Red Wine (EP)</a>
						</li>
					<li>
				<a href="http://triggerfish.de/an-early-cascade-alteration/">AN EARLY CASCADE &#8211; Alteration</a>
						</li>
					<li>
				<a href="http://triggerfish.de/ghost-the-popestar-tour-5-4-2017-koeln-e-werk/">GHOST – THE POPESTAR TOUR – 5.4.2017, Köln, E-Werk,</a>
						</li>
					<li>
				<a href="http://triggerfish.de/deftones-tour-2017/">DEFTONES &#8222;Gore&#8220; Tour 2017</a>
						</li>
				</ul>
				 
<ul></ul>
</div>  

<div id="sidebar-right">
<h3>Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://triggerfish.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://triggerfish.de/category/cctv/" title="

CCTV - triggerfish.de Akustiksessions



on tape: THE STRYPES, THE RIFLES, STEVE CRADOCK (OCS, Paul Weller), THE VALS und MAX RAFFERTY (The Kooks) aus England, WE INVENTED PARIS und WE LOYAL aus der Schweiz, THE DURANGO RIOT und THE DEER TRACKS aus Schweden, SUSANNE BLECH, HONIG, ITCHY POOPZKID, AULETTA und viele mehr.

In den wilden Neunzigern, einer Zeit ohne YouTube und HD-Handys, drehten wir in der ehemaligen Metzgerei-Kühlkammer des triggerfish.de-Büros unser erstes WebTV. Als Gäste u.a. DEICHKIND, die DONOTS und jede Menge Bier. Nach einer Pause reanimierten wir unser Videoformat In 2010 als CoolChamberTV und filmten Akustiksongs von Bands in der Kühlkammer.

Seit dem Auszug aus unserem Büro filmen wir die Musiker nun unter dem Namen CCTV - anfangs in der Düsseldorfer Brause, mittlerweile auch in Kneipen, Büdchen, Parks, Backstage oder auf einem Kitsch-Schrottplatz. Alle Videos auf https://www.youtube.com/user/CoolChamberTV


">CCTV</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://triggerfish.de/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://triggerfish.de/category/reviews/filme/" >Filme</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://triggerfish.de/category/news/gewinnspiele/" >Gewinnspiele</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://triggerfish.de/category/headline/" >Headline</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://triggerfish.de/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-412"><a href="http://triggerfish.de/category/kino/" >Kino</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://triggerfish.de/category/reviews/konzerte/" >Konzerte</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://triggerfish.de/category/reviews/literatur/" >Literatur</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://triggerfish.de/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://triggerfish.de/category/reviews/" >Reviews</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://triggerfish.de/category/reviews/tontraeger/" >Tonträger</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://triggerfish.de/category/news/triggerfish-praesentiert/" title="Konzerte, Tourneen und Festivals - präsentiert von triggerfish.de in der aktuellen Übersicht ">triggerfish.de präsentiert</a>
</li>
		</ul>
</div> 

</div>

<div id="sidebar-bottom"> 
			<div class="textwidget"></div>
		 </div>   


</div></div>

<div id="front-popular" class="clearfloat">
  <div class="textad-footer"> 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
    <!-- 728x15 Text-Ad triggerfish.de --> 
    <ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:15px"
     data-ad-client="ca-pub-5178371525473955"
     data-ad-slot="6304428221"></ins> 
    <script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script> 
  </div>
  <div id="recentpost" class="clearfloat">
    			<div class="textwidget"><h3>Über triggerfish.de</h3>
<p>Kontakt: info@triggerfish.de</p>
<p>c/o Andrew Uhlemann<br />
Fährstrasse 224/HH<br />
40221 Düsseldorf</p>
<p><b>Herausgeber / V.i.S.d.P.:</b> Andrew Uhlemann<br />
<b>Redaktionsleitung:</b> Manuel Kalb<br />
<b>Redaktion:</b> Felix Kösterke, Gabriel Kraus, Julian Müller, Jan Wölfer, Hendrik Rathmann, Daniel Junker, Tom Sobilo, Christian Swoboda, Andreas Heller u.a.<br />
<b>Technik & Webdesign:</b> hi-media.de</p>
<p><a href="https://www.facebook.com/triggerfish.de" target="_blank">facebook.com/triggerfish.de</a><br />
<a href="https://twitter.com/triggerfish_de" target="_blank">twitter.com/triggerfish_de</a><br />
<a href="https://www.youtube.com/user/CoolChamberTV" target="_blank">youtube.com/CoolChamberTV</a></p>
<p><a href="http://triggerfish.de/impressum/"></p>
<h3>Impressum / Datenschutz</h3>
<p></a></p>
</div>
		  </div>
  <div id="mostcommented" class="clearfloat">
    <h3>Most Commented</h3>
    <ul>
            <li><a href="http://triggerfish.de/jurassic-world-3d-gewinnspiel/" title="JURASSIC WORLD (3D) - Gewinnspiel">JURASSIC WORLD (3D) - Gewinnspiel</a></li>
            <li><a href="http://triggerfish.de/den-sternen-so-nah-ab-9-februar-im-kino/" title="DEN STERNEN SO NAH ab 9. Februar im Kino">DEN STERNEN SO NAH ab 9. Februar im Kino</a></li>
            <li><a href="http://triggerfish.de/bukahara-bochum-bahnhof-langendreer/" title="BUKAHARA – 21.04.2016, Bochum, Bahnhof Langendreer">BUKAHARA – 21.04.2016, Bochum, Bahnhof Langendreer</a></li>
            <li><a href="http://triggerfish.de/alabama-shakes-am-6-juli-in-koeln/" title="ALABAMA SHAKES am 6. Juli in Köln">ALABAMA SHAKES am 6. Juli in Köln</a></li>
            <li><a href="http://triggerfish.de/the-boss-kinofilm-mit-melissa-mccarthy/" title="THE BOSS - Kinofilm mit Melissa McCarthy">THE BOSS - Kinofilm mit Melissa McCarthy</a></li>
          </ul>
    <h3>Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://triggerfish.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://triggerfish.de/category/cctv/" title="

CCTV - triggerfish.de Akustiksessions



on tape: THE STRYPES, THE RIFLES, STEVE CRADOCK (OCS, Paul Weller), THE VALS und MAX RAFFERTY (The Kooks) aus England, WE INVENTED PARIS und WE LOYAL aus der Schweiz, THE DURANGO RIOT und THE DEER TRACKS aus Schweden, SUSANNE BLECH, HONIG, ITCHY POOPZKID, AULETTA und viele mehr.

In den wilden Neunzigern, einer Zeit ohne YouTube und HD-Handys, drehten wir in der ehemaligen Metzgerei-Kühlkammer des triggerfish.de-Büros unser erstes WebTV. Als Gäste u.a. DEICHKIND, die DONOTS und jede Menge Bier. Nach einer Pause reanimierten wir unser Videoformat In 2010 als CoolChamberTV und filmten Akustiksongs von Bands in der Kühlkammer.

Seit dem Auszug aus unserem Büro filmen wir die Musiker nun unter dem Namen CCTV - anfangs in der Düsseldorfer Brause, mittlerweile auch in Kneipen, Büdchen, Parks, Backstage oder auf einem Kitsch-Schrottplatz. Alle Videos auf https://www.youtube.com/user/CoolChamberTV


">CCTV</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://triggerfish.de/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://triggerfish.de/category/reviews/filme/" >Filme</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://triggerfish.de/category/news/gewinnspiele/" >Gewinnspiele</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://triggerfish.de/category/headline/" >Headline</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://triggerfish.de/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-412"><a href="http://triggerfish.de/category/kino/" >Kino</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://triggerfish.de/category/reviews/konzerte/" >Konzerte</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://triggerfish.de/category/reviews/literatur/" >Literatur</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://triggerfish.de/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://triggerfish.de/category/reviews/" >Reviews</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://triggerfish.de/category/reviews/tontraeger/" >Tonträger</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://triggerfish.de/category/news/triggerfish-praesentiert/" title="Konzerte, Tourneen und Festivals - präsentiert von triggerfish.de in der aktuellen Übersicht ">triggerfish.de präsentiert</a>
</li>
		</ul>
  </div>
  <div id="recent_comments" class="clearfloat">
        <h3>Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.0 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-6250 mc4wp-form-basic" method="post" data-id="6250" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1493087867" /><input type="hidden" name="_mc4wp_form_id" value="6250" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->				<h3>Neueste Beiträge</h3>		<ul>
					<li>
				<a href="http://triggerfish.de/the-exploited-live-in-duesseldorf/">THE EXPLOITED live in Düsseldorf</a>
						</li>
					<li>
				<a href="http://triggerfish.de/swingin-utters-utters-live-im-stone-im-ratinger-hof/">SWINGIN UTTERS Utters live im Stone im Ratinger Hof</a>
						</li>
					<li>
				<a href="http://triggerfish.de/metallica-worldwired-tour-20172018/">METALLICA &#8211; WorldWired Tour 2017/2018</a>
						</li>
					<li>
				<a href="http://triggerfish.de/suzan-koecher-blood-red-wine-ep/">SUZAN KÖCHER &#8211; Blood Red Wine (EP)</a>
						</li>
					<li>
				<a href="http://triggerfish.de/an-early-cascade-alteration/">AN EARLY CASCADE &#8211; Alteration</a>
						</li>
					<li>
				<a href="http://triggerfish.de/ghost-the-popestar-tour-5-4-2017-koeln-e-werk/">GHOST – THE POPESTAR TOUR – 5.4.2017, Köln, E-Werk,</a>
						</li>
					<li>
				<a href="http://triggerfish.de/deftones-tour-2017/">DEFTONES &#8222;Gore&#8220; Tour 2017</a>
						</li>
					<li>
				<a href="http://triggerfish.de/kasabian-deutschlandtour-2017/">KASABIAN Deutschlandtour 2017</a>
						</li>
					<li>
				<a href="http://triggerfish.de/primal-scream-live-im-gloria-koeln/">PRIMAL SCREAM live im Gloria Köln</a>
						</li>
					<li>
				<a href="http://triggerfish.de/an-early-cascade-neues-album-und-tour/">AN EARLY CASCADE &#8211; Neues Album im Mai und jetzt auf Tour!</a>
						</li>
				</ul>
				  </div>
</div>
<div id="footer">
  <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://triggerfish.de/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.0'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.0'></script>
<![endif]-->
  Powered by <a href="http://wordpress.org/">WordPress</a> |
    <a rel="nofollow" href="http://triggerfish.de/wp-login.php">Anmelden</a>  | <a href="http://triggerfish.de/feed/">Entries (RSS)</a> | <a href="http://triggerfish.de/comments/feed/">Comments (RSS)</a> | <a href="http://michaelhutagalung.com/2008/05/arthemia-magazine-blog-wordpress-theme-released/" target="_blank">Arthemia</a> theme by <a href="http://michaelhutagalung.com" target="_blank">Michael Hutagalung</a> 
  
  <!-- 195 queries. 0,888 seconds. --> 
  
</div>
</body></html>