<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="fb:pages" content="143646474693" />
<title>
THE FERNWEH - s/t | triggerfish.de</title>
<meta name="generator" content="WordPress 4.9.9" />
<!-- leave this for stats -->

<link rel="stylesheet" href="http://triggerfish.de/wp-content/themes/arthemia/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://triggerfish.de/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://triggerfish.de/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://triggerfish.de/feed/atom/" />
<link rel="pingback" href="http://triggerfish.de/xmlrpc.php" />
<link rel="icon" href="http://triggerfish.de/wp-content/themes/arthemia/images/favicon.ico" />
<link rel="shortcut icon" href="http://triggerfish.de/wp-content/themes/arthemia/images/favicon.ico" />
<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://triggerfish.de/the-fernweh/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="THE FERNWEH - s/t | triggerfish.de" />
<meta property="og:description" content="Das Fernweh-Bandkollektiv besteht im Kern aus den drei britischen Musikern Jamie Backhouse, Ned Crowther und Austin Murphy, die sich zum Teil aus vergangenen Projekten (z.B. The Zutons) kennen. Gemeinsam entwerfen sie auf dem vorliegenden Debut ihre Vision von britischem Folk &amp; Psychedelia der Late 60 s und Early 70s, gepaart mit moderaten US-Westcoast-Einflüssen." />
<meta property="og:url" content="http://triggerfish.de/the-fernweh/" />
<meta property="article:publisher" content="https://www.facebook.com/triggerfish.de" />
<meta property="article:tag" content="THE FERNWEH" />
<meta property="article:section" content="Reviews" />
<meta property="article:published_time" content="2019-01-07T09:37:48+00:00" />
<meta property="article:modified_time" content="2019-01-07T09:39:17+00:00" />
<meta property="og:updated_time" content="2019-01-07T09:39:17+00:00" />
<meta property="og:image" content="http://triggerfish.de/wp-content/uploads/2019/01/the-fernweh.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Das Fernweh-Bandkollektiv besteht im Kern aus den drei britischen Musikern Jamie Backhouse, Ned Crowther und Austin Murphy, die sich zum Teil aus vergangenen Projekten (z.B. The Zutons) kennen. Gemeinsam entwerfen sie auf dem vorliegenden Debut ihre Vision von britischem Folk &amp; Psychedelia der Late 60 s und Early 70s, gepaart mit moderaten US-Westcoast-Einflüssen." />
<meta name="twitter:title" content="THE FERNWEH - s/t | triggerfish.de" />
<meta name="twitter:site" content="@triggerfish_de" />
<meta name="twitter:image" content="http://triggerfish.de/wp-content/uploads/2019/01/the-fernweh.png" />
<meta name="twitter:creator" content="@triggerfish_de" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://triggerfish.de/","sameAs":["https://www.facebook.com/triggerfish.de","https://www.youtube.com/user/coolchambertv","https://twitter.com/triggerfish_de"],"@id":"http://triggerfish.de/#organization","name":"triggerfish.de","logo":"http://triggerfish.de/wp-content/uploads/2015/05/logo_triggerfish.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://triggerfish.de/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http://triggerfish.de/the-fernweh/","name":"THE FERNWEH &#8211; s/t"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-53067655-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-53067655-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/triggerfish.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://triggerfish.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://triggerfish.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://triggerfish.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gmedia-global-frontend-css'  href='http://triggerfish.de/wp-content/plugins/grand-media/assets/gmedia.global.front.css?ver=1.12.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/triggerfish.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.3'></script>
<script type='text/javascript' src='http://triggerfish.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://triggerfish.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/triggerfish.de\/wp-admin\/admin-ajax.php","nonce":"d883d72cc7","upload_dirurl":"http:\/\/triggerfish.de\/wp-content\/grand-media","plugin_dirurl":"http:\/\/triggerfish.de\/wp-content\/grand-media","license":"","license2":"","google_api_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.13.0'></script>
<link rel='https://api.w.org/' href='http://triggerfish.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://triggerfish.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://triggerfish.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='http://triggerfish.de/?p=15035' />
<link rel="alternate" type="application/json+oembed" href="http://triggerfish.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftriggerfish.de%2Fthe-fernweh%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://triggerfish.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftriggerfish.de%2Fthe-fernweh%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- StarBox - the Author Box for Humans 3.2.0, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='ABHfrontend.min.css-css'  href='http://triggerfish.de/wp-content/plugins/starbox//themes/fancy/css/frontend.min.css?ver=3.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/starbox//themes/fancy/js/frontend.min.js?ver=3.2.0'></script>
<link rel='stylesheet' id='ABHhidedefault.min.css-css'  href='http://triggerfish.de/wp-content/plugins/starbox//themes/admin/css/hidedefault.min.css?ver=3.2.0' type='text/css' media='all' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://triggerfish.de/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '15035';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'THE+FERNWEH+-+s%2Ft';
	window._wp_rp_post_tags = ['the+fernweh', 'tontr%C3%A4ger', 'reviews', 'murphi', 'platt', 'au', 'jami', 'von', 'mit', 'amp', 'coral', 'den', 'und', 'skelli', 'st', 'kern', 'austin', 'de'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://triggerfish.de/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://triggerfish.de/wp-admin/admin-ajax.php", { action: "wmp_update", id: 15035, token: "d9fa6112d5" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<!-- <meta name='GmediaGallery' version='1.14.2/1.8.0' license='' /> -->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
		<style type="text/css" id="wp-custom-css">
			.gmPhantom_ThumbContainer{
	width:126px!important;
	height:126px!important;
	padding:1px!important;
}
.gmPhantom_thumbsWrapper{
	width:100%!important;
}
.gmPhantom_Container{
	width:auto!important;
}
		</style>
	<meta name="sitelock-site-verification" content="9095" />
</head>

<body>
<div class="leaderboard-top"> 
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
  <!-- 728x90 triggerfish.de --> 
  <ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5178371525473955"
     data-ad-slot="4827695027"></ins> 
  	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script> 
</div>
<div id="head" class="clearfloat">
  <div class="clearfloat">
    <div id="logo" class="left"> <a href="http://triggerfish.de/"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/logo_triggerfish.png" width="405px" height="95px" alt="triggerfish.de - Portal für moderne Popkultur" /></a> </div>
    <div class="right">
      <form method="get" id="searchform" class="left" action="http://triggerfish.de/">
<div>
<input type="text" value="Suche auf triggerfish.de..." value="" name="s" id="s" onfocus="this.value=''" title="Suchbegriff eingeben.." /><input type="image" src="http://triggerfish.de/wp-content/themes/arthemia/images/magnify.gif" id="searchsubmit" />

</div>
</form>    </div>
  </div>
  <div id="navbar" class="clearfloat">
    <ul id="page-bar" class="left clearfloat">
      <div class="menu-hauptmenu-container"><ul id="menu-hauptmenu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://triggerfish.de/category/news/">News</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-142"><a href="http://triggerfish.de/category/reviews/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145"><a href="http://triggerfish.de/category/reviews/tontraeger/">Tonträger</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://triggerfish.de/category/reviews/konzerte/">Konzerte</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://triggerfish.de/category/reviews/filme/">Filme</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://triggerfish.de/category/reviews/literatur/">Literatur</a></li>
</ul>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://triggerfish.de/category/interviews/">Interviews</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://triggerfish.de/category/news/triggerfish-praesentiert/">Präsentationen</a></li>
<li id="menu-item-1569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1569"><a href="http://triggerfish.de/category/kino/">Kino</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://triggerfish.de/category/news/gewinnspiele/">Gewinnspiele</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://triggerfish.de/category/cctv/">CCTV</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="http://triggerfish.de/impressum/">Impressum I Datenschutz</a></li>
</ul></div>    </ul>
  </div>
</div>
<div id="page" class="clearfloat">
<div id="content">
    <div class="post" id="post-15035"> <span class="breadcrumbs"><a href="http://triggerfish.de/">Home</a> &raquo;
    <a href="http://triggerfish.de/category/reviews/" rel="category tag">Reviews</a>, <a href="http://triggerfish.de/category/reviews/tontraeger/" rel="category tag">Tonträger</a>    </span>
    <h2 class="title">
      THE FERNWEH &#8211; s/t    </h2>
    <div id="stats"> <span>
      7 Januar 2019      </span> <span>
            </span> <span>
      No Comment      </span></div>
    <div class="entry clearfloat">
      <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://triggerfish.de/the-fernweh/" data-a2a-title="THE FERNWEH – s/t"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://triggerfish.de/the-fernweh/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://triggerfish.de/the-fernweh/" data-text="THE FERNWEH – s/t"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><p><img class="size-full wp-image-15036 aligncenter" src="http://triggerfish.de/wp-content/uploads/2019/01/the-fernweh.png" alt="" width="594" height="594" srcset="http://triggerfish.de/wp-content/uploads/2019/01/the-fernweh.png 594w, http://triggerfish.de/wp-content/uploads/2019/01/the-fernweh-150x150.png 150w, http://triggerfish.de/wp-content/uploads/2019/01/the-fernweh-500x500.png 500w" sizes="(max-width: 594px) 100vw, 594px" /></p>
<p>Sehr spät im Jahr 2018 erreichte uns eine Veröffentlichung aus dem Hause Skeleton Key (The Coral), die getrost noch zu den schönsten und geschmackvollsten des vergangenen Jahres gezählt werden darf.</p>
<p>Das Fernweh-Bandkollektiv besteht im Kern aus den drei britischen Musikern Jamie Backhouse, Ned Crowther und Austin Murphy, die sich zum Teil aus vergangenen Projekten (z.B. The Zutons) kennen. Gemeinsam entwerfen sie auf dem vorliegenden Debut ihre Vision von britischem Folk &amp; Psychedelia der Late 60 s und Early 70s, gepaart mit moderaten US-Westcoast-Einflüssen.</p>
<p>Die ganze Platte klingt wie aus einem Guss. Von den zupackenden Gitarrenanschlägen des Openers „The Liar“ bis zum Schlussakkord von „Afternoon Nap“, ist dies eine stimmige Winterplatte (bezeichnend „Winterlude“), die förmlich zum introvertierten Zuhören und Verweilen aufruft. Die Scheibe durchzieht mit ihren akustischen Interludes eine leichte Wehmut sowie eine Vorahnung auf die dunkle Jahreszeit. Thematisch fühlt man sich auch an „Cut From A Star“, dem Solodebut des The Coral Schlagzeugers Ian Skelly, erinnert.</p>
<p><iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/388858632&#038;color=%23ff5500&#038;auto_play=false&#038;hide_related=false&#038;show_comments=true&#038;show_user=true&#038;show_reposts=false&#038;show_teaser=true"></iframe></p>
<p>Die beiden Vorabsingles und die kammermusikalische Instrumental B-Seite „Timepiece“ sind hier nochmals enthalten. Das sehnsüchtig-bittersüße „Next Time Around“ erinnert dabei an artverwandtes wie The Clientel und „Is This Man Bothering You“ ist Spätsechziger Rock mit psychedelischem Einschlag, wie man ihn einst von den Pretty Things serviert bekam.</p>
<p>The Fernweh nehmen sich Zeit und entwickeln viele ihrer Songs mit vorsichtigen Herantasten. Ältere Musikliebhaber erinnern sich z.B. bei „Hand me Down“ an die frühen70s als Bands wie Magna Carta, Fairport Convention oder Amazing Blondel die Spielarten des britischen Folkrock ausloteten. Aber auch der unterschiedliche Einsatz von Flöten („Where Did The Sea Go“), Geige („One Hundreds Flowers Bloom“), 60s Spinett und 70s Saxofon („Dressing Up Box“) wird hier absolut songdienlich zum Gesamtkonzept verwoben.</p>
<p>Beim sphärischen „New Brighton Sigh“ meint man noch einmal den seligen Pink Floyd Keyboarder Richard Wright zu hören. „Brightening In The West“ könnte Motorpsychos „Phanerothyme“ entsprungen sein und hat deutlich die US-Westküste vor Augen. „Little Monsters“ funktioniert als mehrteilige Folk-Suite mit orientalischem Einschlag ebenfalls großartig. Die Gitarrenarbeit erinnern nicht nur hier an Richard Thompson.</p>
<p>Trotz aller Referenzen an eine längt vergangene Musikepoche gelingt The Fernweh hier ein famoses Debut mit genügend Eigenständigkeit und faszinierendem mehrstimmigen Leadgesang. „Fernweh“ ist übrigens eines der wenigen deutschen Wörter, für die es im Englischen kein adäquates Pendant gibt und was deshalb dort auch im alltäglichen Sprachgebrauch Verwendung findet. Es bleibt abschließend wirklich zu hoffen, dass die Band in 2019 auch live den Weg nach Deutschland finden wird.</p>
<p><strong>Bewertung:</strong> 5 von 6<br />
<strong>VÖ:</strong> 07.12.2018<br />
<strong>Label:</strong> Skeleton Key<br />
<strong>Web:</strong> <a href="http://www.bucksmusicgroup.com/artist/the-fernweh/">www.bucksmusicgroup.com/artist/the-fernweh/</a><br />
<strong>Format:</strong> Vinyl / CD / Download</p>
<p>1 The Liar<br />
2 Next Time Around<br />
3 Timepiece<br />
4 Brightening In The West<br />
5 Hand Me Down<br />
6 Dressing Up Box<br />
7 Is This Man Bothering You?<br />
8 Winterlude<br />
9 Leaf Didn’t Blue<br />
10 Where Did The Sea Go?<br />
11 One Hundred Flowers Bloom<br />
12 New Brighton Sigh<br />
13 Little Monsters<br />
14 Afternoon Nap</p>

                         <div class="abh_box abh_box_down abh_box_fancy"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Über</a></li> <li class="abh_posts"><a href="#abh_posts">Letzte Artikel</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://triggerfish.de/author/sascha-kilian/" class="url" title="Sascha Kilian"><img src="http://triggerfish.de/wp-content/uploads/gravatar/sascha-kilian.jpg" class="photo" width="80" alt="Sascha Kilian" /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" style="font-size:10px !important;"><a href="http://triggerfish.de/author/sascha-kilian/" class="url">Sascha Kilian</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://triggerfish.de/author/sascha-kilian/" class="url" title="Sascha Kilian"><img src="http://triggerfish.de/wp-content/uploads/gravatar/sascha-kilian.jpg" class="photo" width="80" alt="Sascha Kilian" /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 style="font-size:10px !important;">Letzte Artikel von Sascha Kilian <span class="abh_allposts">(<a href="http://triggerfish.de/author/sascha-kilian/">Alle anzeigen</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://triggerfish.de/youth-of-america-yoa-rising/">YOUTH OF AMERICA &#8211; YOA Rising</a><span> - 9. Januar 2019</span>				</li>				<li>					<a href="http://triggerfish.de/the-fernweh/">THE FERNWEH &#8211; s/t</a><span> - 7. Januar 2019</span>				</li>				<li>					<a href="http://triggerfish.de/bryan-ferry-his-orchestra-bitter-sweet/">BRYAN FERRY &#038; HIS ORCHESTRA &#8211; Bitter-Sweet</a><span> - 3. Dezember 2018</span>				</li></ul></div></div> </section></div> </div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Ähnliche Artikel</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-11566" data-post-type="none" ><a href="http://triggerfish.de/ralph-mctell-all-things-change/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2017/04/Ralph-McTell-150x150.jpg" alt="RALPH McTELL &#8211; All Things Change" width="150" height="150" /></a><a href="http://triggerfish.de/ralph-mctell-all-things-change/" class="wp_rp_title">RALPH McTELL &#8211; All Things Change</a></li><li data-position="1" data-poid="in-1421" data-post-type="none" ><a href="http://triggerfish.de/the-coral-roots-and-echoes/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2015/05/coral_50.jpg" alt="THE CORAL &#8211; Roots And Echoes" width="150" height="150" /></a><a href="http://triggerfish.de/the-coral-roots-and-echoes/" class="wp_rp_title">THE CORAL &#8211; Roots And Echoes</a></li><li data-position="2" data-poid="in-14424" data-post-type="none" ><a href="http://triggerfish.de/the-coral-move-through-the-dawn/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2018/08/the-coral-move-through-the-dawn-150x150.png" alt="THE CORAL &#8211; Move Through The Dawn" width="150" height="150" /></a><a href="http://triggerfish.de/the-coral-move-through-the-dawn/" class="wp_rp_title">THE CORAL &#8211; Move Through The Dawn</a></li><li data-position="3" data-poid="in-4263" data-post-type="none" ><a href="http://triggerfish.de/hooton-tennis-club-highest-point-in-cliff-town/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2015/10/HootonTennisClub-150x150.jpg" alt="HOOTON TENNIS CLUB – Highest Point In Cliff Town" width="150" height="150" /></a><a href="http://triggerfish.de/hooton-tennis-club-highest-point-in-cliff-town/" class="wp_rp_title">HOOTON TENNIS CLUB – Highest Point In Cliff Town</a></li><li data-position="4" data-poid="in-183" data-post-type="none" ><a href="http://triggerfish.de/the-roaring-420s-what-is-psych/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2015/03/a3344274586_2-150x150.jpg" alt="THE ROARING 420s &#8211; What Is Psych?" width="150" height="150" /></a><a href="http://triggerfish.de/the-roaring-420s-what-is-psych/" class="wp_rp_title">THE ROARING 420s &#8211; What Is Psych?</a></li></ul></div></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://triggerfish.de/the-fernweh/" data-a2a-title="THE FERNWEH – s/t"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://triggerfish.de/the-fernweh/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://triggerfish.de/the-fernweh/" data-text="THE FERNWEH – s/t"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>            
      <div class="fullsizebanner-article"> 
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
        <!-- 468x60 triggerfish.de --> 
        <ins class="adsbygoogle"
         style="display:inline-block;width:468px;height:60px"
         data-ad-client="ca-pub-5178371525473955"
         data-ad-slot="9257894629"></ins> 
        <script>
		(adsbygoogle = window.adsbygoogle || []).push({});	
		</script> 
      </div>
    </div>
    <div id="tools">
      <div style="float:left;"><a href=" http://digg.com/submit?phase=2&url= http://triggerfish.de/the-fernweh/&title=THE FERNWEH &#8211; s/t" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/digg.png" title="Digg this!"></a><a href=" http://del.icio.us/post?v=4&noui&jump=close

&url=http://triggerfish.de/the-fernweh/
&title=THE FERNWEH &#8211; s/t" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/delicious.png" title="Add to del.icio.us!"></a><a href="http://www.stumbleupon.com/submit?url=http://triggerfish.de/the-fernweh/&title=THE FERNWEH &#8211; s/t" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/stumbleupon.png" title="Stumble this!"></a><a href=" http://technorati.com/faves?add=http://triggerfish.de" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/technorati.png" title="Add to Techorati!"></a><a href="http://www.facebook.com/sharer.php?u=http://triggerfish.de/the-fernweh/&t=THE FERNWEH &#8211; s/t" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/facebook.png" title="Share on Facebook!"></a><a href=" http://www.newsvine.com/_tools/seed&save? u=http://triggerfish.de/the-fernweh/&h=THE FERNWEH &#8211; s/t" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/newsvine.png" title="Seed Newsvine!"></a><a href=" http://reddit.com/submit?url=

http://triggerfish.de/the-fernweh/&title=THE FERNWEH &#8211; s/t" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/reddit.png" title="Reddit!"></a><a href=" http://myweb.yahoo.com/myresults/bookmarklet? t=THE FERNWEH &#8211; s/t&u=http://triggerfish.de/the-fernweh/&ei=UTF" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/yahoomyweb.png" title="Add to Yahoo!"></a> </div>
      <div style="float:right;display:block;">
              </div>
    </div>
  </div>
  <div id="comments">
    
<!-- You can start editing here. -->



			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	



  </div>
  </div>
<div id="sidebar">
  
<div id="sidebar-top"> 
				<h3>Letzte Beiträge:</h3>		<ul>
											<li>
					<a href="http://triggerfish.de/youth-of-america-yoa-rising/">YOUTH OF AMERICA &#8211; YOA Rising</a>
									</li>
											<li>
					<a href="http://triggerfish.de/the-fernweh/">THE FERNWEH &#8211; s/t</a>
									</li>
											<li>
					<a href="http://triggerfish.de/cole-slaw-club-am-8-februar-in-duesseldorf/">COLE SLAW CLUB &#8211; Am 8. Februar in Düsseldorf</a>
									</li>
											<li>
					<a href="http://triggerfish.de/michale-graves-band-auf-tour/">MICHALE GRAVES &#038; BAND auf Tour</a>
									</li>
											<li>
					<a href="http://triggerfish.de/rock-im-saal-2019/">ROCK IM SAAL 2019 in Haldern</a>
									</li>
											<li>
					<a href="http://triggerfish.de/rock-classics-the-beatles/">Rock Classics: THE BEATLES</a>
									</li>
											<li>
					<a href="http://triggerfish.de/die-sterne-12-12-2018-duesseldorf-zakk/">DIE STERNE &#8211; 12.12.2018, Düsseldorf, zakk (Fotos)</a>
									</li>
											<li>
					<a href="http://triggerfish.de/die-toten-hosen-kino-dokumentation-weil-du-nur-einmal-lebst/">DIE TOTEN HOSEN Kino-Dokumentation WEIL DU NUR EINMAL LEBST</a>
									</li>
											<li>
					<a href="http://triggerfish.de/lieblingsplatte-festival-2018-im-zakk-dueueseldorf/">LIEBLINGSPLATTE FESTIVAL 2018 im zakk Düsseldorf</a>
									</li>
											<li>
					<a href="http://triggerfish.de/annenmaykantereit-schlagschatten-album-tour/">AnnenMayKantereit &#8222;Schlagschatten&#8220; Album &#038; Tour</a>
									</li>
					</ul>
		<h3>Folge uns:</h3><div><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/triggerfish.de" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/triggerfish_de" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://triggerfish.de/feed/" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/rss.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Find us on YouTube" href="https://www.youtube.com/user/coolchambertv" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="youtube" title="Find us on YouTube" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/youtube.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Contact Us" href="mailto:info@triggerfish.de" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Contact Us" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></div><h3>Meistgelesen diese Woche:</h3><ul class="wp-most-popular">
			<li class="post-15041posttype-poststatus-publishformat-standardhentrycategory-reviewscategory-tontraegertag-youth-of-america">
				<a href="http://triggerfish.de/youth-of-america-yoa-rising/" title="YOUTH OF AMERICA &#8211; YOA Rising">
					YOUTH OF AMERICA &#8211; YOA Rising
				</a>
			</li>
		
			<li class="post-8186posttype-poststatus-publishformat-standardhentrycategory-featuredcategory-konzertecategory-reviewstag-1livetag-biffy-clyrotag-fathersontag-halle-muensterlandtag-muenster">
				<a href="http://triggerfish.de/biffy-clyro-fatherson-29-04-2016-muenster-halle-muensterland/" title="BIFFY CLYRO &#038; FATHERSON &#8211; 29.04.2016, Münster, Halle Münsterland">
					BIFFY CLYRO &#038; FATHERSON &#8211; 29.04.2016, Münster, Halle Münsterland
				</a>
			</li>
		
			<li class="post-13183posttype-poststatus-publishformat-standardhentrycategory-reviewscategory-tontraegertag-babylon-berlintag-soundtrack">
				<a href="http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/" title="BABYLON BERLIN &#8211; Soundtrack (V.A.)">
					BABYLON BERLIN &#8211; Soundtrack (V.A.)
				</a>
			</li>
		
			<li class="post-14982posttype-poststatus-publishformat-standardhentrycategory-featuredcategory-literaturcategory-reviewstag-rock-classicstag-the-beatles">
				<a href="http://triggerfish.de/rock-classics-the-beatles/" title="Rock Classics: THE BEATLES">
					Rock Classics: THE BEATLES
				</a>
			</li>
		
			<li class="post-15026posttype-poststatus-publishformat-standardhentrycategory-news">
				<a href="http://triggerfish.de/cole-slaw-club-am-8-februar-in-duesseldorf/" title="COLE SLAW CLUB &#8211; Am 8. Februar in Düsseldorf">
					COLE SLAW CLUB &#8211; Am 8. Februar in Düsseldorf
				</a>
			</li>
		
			<li class="post-15015posttype-poststatus-publishformat-standardhentrycategory-headlinecategory-newstag-fehlfarbentag-joseph-boys">
				<a href="http://triggerfish.de/fehlfarben-joseph-boys-live-in-duesseldorf/" title="FEHLFARBEN &#038; JOSEPH BOYS live in Düsseldorf">
					FEHLFARBEN &#038; JOSEPH BOYS live in Düsseldorf
				</a>
			</li>
		
			<li class="post-15035posttype-poststatus-publishformat-standardhentrycategory-reviewscategory-tontraegertag-the-fernweh">
				<a href="http://triggerfish.de/the-fernweh/" title="THE FERNWEH &#8211; s/t">
					THE FERNWEH &#8211; s/t
				</a>
			</li>
		</ul>			<div class="textwidget"><br><a class="twitter-timeline" href="https://twitter.com/triggerfish_de" data-widget-id="599646452860747776">Tweets von @triggerfish_de </a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		<h3>CCTV Akustiksessions:</h3>			<div class="textwidget"><a href="http://triggerfish.de/category/cctv/"><img width=300 src="http://triggerfish.de/wp-content/uploads/2015/05/cctv.jpg"</a></div>
		<style scoped type="text/css">.utcw-12gdmjf {word-wrap:break-word}.utcw-12gdmjf span,.utcw-12gdmjf a{border-width:0px}.utcw-12gdmjf span:hover,.utcw-12gdmjf a:hover{border-width:0px}</style><h3>Schlagwortwolke:</h3><div class="utcw-12gdmjf tagcloud"><a class="tag-link-114 utcw-tag utcw-tag-1live" href="http://triggerfish.de/tag/1live/" style="font-size:13.891891891892px" title="11 topics">1LIVE</a>  * <a class="tag-link-56 utcw-tag utcw-tag-1live-krone" href="http://triggerfish.de/tag/1live-krone/" style="font-size:13.891891891892px" title="11 topics">1LIVE KRONE</a>  * <a class="tag-link-498 utcw-tag utcw-tag-antilopen-gang" href="http://triggerfish.de/tag/antilopen-gang/" style="font-size:13.135135135135px" title="9 topics">ANTILOPEN GANG</a>  * <a class="tag-link-96 utcw-tag utcw-tag-arctic-monkeys" href="http://triggerfish.de/tag/arctic-monkeys/" style="font-size:13.891891891892px" title="11 topics">ARCTIC MONKEYS</a>  * <a class="tag-link-98 utcw-tag utcw-tag-berlin" href="http://triggerfish.de/tag/berlin/" style="font-size:13.513513513514px" title="10 topics">BERLIN</a>  * <a class="tag-link-47 utcw-tag utcw-tag-biffy-clyro" href="http://triggerfish.de/tag/biffy-clyro/" style="font-size:12.756756756757px" title="8 topics">BIFFY CLYRO</a>  * <a class="tag-link-1164 utcw-tag utcw-tag-big-city-stomp" href="http://triggerfish.de/tag/big-city-stomp/" style="font-size:13.891891891892px" title="11 topics">big city stomp</a>  * <a class="tag-link-110 utcw-tag utcw-tag-black-rebel-motorcycle-club" href="http://triggerfish.de/tag/black-rebel-motorcycle-club/" style="font-size:14.27027027027px" title="12 topics">BLACK REBEL MOTORCYCLE CLUB</a>  * <a class="tag-link-1880 utcw-tag utcw-tag-blackberries" href="http://triggerfish.de/tag/blackberries/" style="font-size:12.378378378378px" title="7 topics">BLACKBERRIES</a>  * <a class="tag-link-57 utcw-tag utcw-tag-bochum" href="http://triggerfish.de/tag/bochum/" style="font-size:13.513513513514px" title="10 topics">Bochum</a>  * <a class="tag-link-525 utcw-tag utcw-tag-boysetsfire" href="http://triggerfish.de/tag/boysetsfire/" style="font-size:12.378378378378px" title="7 topics">Boysetsfire</a>  * <a class="tag-link-169 utcw-tag utcw-tag-casper" href="http://triggerfish.de/tag/casper/" style="font-size:12px" title="6 topics">CASPER</a>  * <a class="tag-link-197 utcw-tag utcw-tag-clueso" href="http://triggerfish.de/tag/clueso/" style="font-size:12.378378378378px" title="7 topics">Clueso</a>  * <a class="tag-link-439 utcw-tag utcw-tag-cro" href="http://triggerfish.de/tag/cro/" style="font-size:12.378378378378px" title="7 topics">Cro</a>  * <a class="tag-link-1165 utcw-tag utcw-tag-cube" href="http://triggerfish.de/tag/cube/" style="font-size:13.135135135135px" title="9 topics">cube</a>  * <a class="tag-link-1044 utcw-tag utcw-tag-deutschpunk" href="http://triggerfish.de/tag/deutschpunk/" style="font-size:12.378378378378px" title="7 topics">deutschpunk</a>  * <a class="tag-link-60 utcw-tag utcw-tag-duesseldorf" href="http://triggerfish.de/tag/duesseldorf/" style="font-size:26px" title="43 topics">Düsseldorf</a>  * <a class="tag-link-82 utcw-tag utcw-tag-e-werk" href="http://triggerfish.de/tag/e-werk/" style="font-size:12px" title="6 topics">E-Werk</a>  * <a class="tag-link-368 utcw-tag utcw-tag-essen" href="http://triggerfish.de/tag/essen/" style="font-size:13.513513513514px" title="10 topics">Essen</a>  * <a class="tag-link-999 utcw-tag utcw-tag-fat-wreck-chords" href="http://triggerfish.de/tag/fat-wreck-chords/" style="font-size:12px" title="6 topics">Fat Wreck Chords</a>  * <a class="tag-link-41 utcw-tag utcw-tag-festivals" href="http://triggerfish.de/tag/festivals/" style="font-size:18.432432432432px" title="23 topics">Festivals</a>  * <a class="tag-link-452 utcw-tag utcw-tag-frittenbude" href="http://triggerfish.de/tag/frittenbude/" style="font-size:12px" title="6 topics">Frittenbude</a>  * <a class="tag-link-115 utcw-tag utcw-tag-gebaeude-9" href="http://triggerfish.de/tag/gebaeude-9/" style="font-size:13.135135135135px" title="9 topics">Gebäude 9</a>  * <a class="tag-link-118 utcw-tag utcw-tag-grand-hotel-van-cleef" href="http://triggerfish.de/tag/grand-hotel-van-cleef/" style="font-size:12.378378378378px" title="7 topics">Grand Hotel van Cleef</a>  * <a class="tag-link-22 utcw-tag utcw-tag-haldern" href="http://triggerfish.de/tag/haldern/" style="font-size:12.756756756757px" title="8 topics">Haldern</a>  * <a class="tag-link-1037 utcw-tag utcw-tag-hardcore" href="http://triggerfish.de/tag/hardcore/" style="font-size:16.540540540541px" title="18 topics">hardcore</a>  * <a class="tag-link-1152 utcw-tag utcw-tag-haus-der-jugend" href="http://triggerfish.de/tag/haus-der-jugend/" style="font-size:13.513513513514px" title="10 topics">haus der jugend</a>  * <a class="tag-link-2154 utcw-tag utcw-tag-hendrik-rathmann" href="http://triggerfish.de/tag/hendrik-rathmann/" style="font-size:12px" title="6 topics">hendrik rathmann</a>  * <a class="tag-link-20 utcw-tag utcw-tag-honig" href="http://triggerfish.de/tag/honig/" style="font-size:13.513513513514px" title="10 topics">Honig</a>  * <a class="tag-link-172 utcw-tag utcw-tag-hurricane" href="http://triggerfish.de/tag/hurricane/" style="font-size:12.378378378378px" title="7 topics">HURRICANE</a>  * <a class="tag-link-107 utcw-tag utcw-tag-jake-bugg" href="http://triggerfish.de/tag/jake-bugg/" style="font-size:12px" title="6 topics">JAKE BUGG</a>  * <a class="tag-link-141 utcw-tag utcw-tag-kilians" href="http://triggerfish.de/tag/kilians/" style="font-size:12px" title="6 topics">KILIANS</a>  * <a class="tag-link-71 utcw-tag utcw-tag-koeln" href="http://triggerfish.de/tag/koeln/" style="font-size:24.108108108108px" title="38 topics">Köln</a>  * <a class="tag-link-132 utcw-tag utcw-tag-kraftklub" href="http://triggerfish.de/tag/kraftklub/" style="font-size:13.891891891892px" title="11 topics">KRAFTKLUB</a>  * <a class="tag-link-470 utcw-tag utcw-tag-lagwagon" href="http://triggerfish.de/tag/lagwagon/" style="font-size:12.378378378378px" title="7 topics">Lagwagon</a>  * <a class="tag-link-129 utcw-tag utcw-tag-led-zeppelin" href="http://triggerfish.de/tag/led-zeppelin/" style="font-size:12.756756756757px" title="8 topics">LED ZEPPELIN</a>  * <a class="tag-link-1214 utcw-tag utcw-tag-live" href="http://triggerfish.de/tag/live/" style="font-size:12.378378378378px" title="7 topics">live</a>  * <a class="tag-link-111 utcw-tag utcw-tag-live-music-hall" href="http://triggerfish.de/tag/live-music-hall/" style="font-size:13.135135135135px" title="9 topics">Live Music Hall</a>  * <a class="tag-link-182 utcw-tag utcw-tag-losers" href="http://triggerfish.de/tag/losers/" style="font-size:12px" title="6 topics">losers</a>  * <a class="tag-link-343 utcw-tag utcw-tag-love-a" href="http://triggerfish.de/tag/love-a/" style="font-size:13.513513513514px" title="10 topics">Love A</a>  * <a class="tag-link-61 utcw-tag utcw-tag-mitsubishi-electric-halle" href="http://triggerfish.de/tag/mitsubishi-electric-halle/" style="font-size:14.27027027027px" title="12 topics">Mitsubishi Electric Halle</a>  * <a class="tag-link-65 utcw-tag utcw-tag-musikzimmer" href="http://triggerfish.de/tag/musikzimmer/" style="font-size:16.162162162162px" title="17 topics">MUSIKZIMMER</a>  * <a class="tag-link-163 utcw-tag utcw-tag-new-fall-festival" href="http://triggerfish.de/tag/new-fall-festival/" style="font-size:15.783783783784px" title="16 topics">NEW FALL FESTIVAL</a>  * <a class="tag-link-75 utcw-tag utcw-tag-noel-gallagher" href="http://triggerfish.de/tag/noel-gallagher/" style="font-size:15.027027027027px" title="14 topics">NOEL GALLAGHER</a>  * <a class="tag-link-448 utcw-tag utcw-tag-nofx" href="http://triggerfish.de/tag/nofx/" style="font-size:12px" title="6 topics">NOFX</a>  * <a class="tag-link-76 utcw-tag utcw-tag-oasis" href="http://triggerfish.de/tag/oasis/" style="font-size:14.648648648649px" title="13 topics">Oasis</a>  * <a class="tag-link-1548 utcw-tag utcw-tag-pascow" href="http://triggerfish.de/tag/pascow/" style="font-size:13.135135135135px" title="9 topics">Pascow</a>  * <a class="tag-link-260 utcw-tag utcw-tag-paul-weller" href="http://triggerfish.de/tag/paul-weller/" style="font-size:12px" title="6 topics">PAUL WELLER</a>  * <a class="tag-link-281 utcw-tag utcw-tag-pink-floyd" href="http://triggerfish.de/tag/pink-floyd/" style="font-size:15.405405405405px" title="15 topics">Pink Floyd</a>  * <a class="tag-link-37 utcw-tag utcw-tag-punk" href="http://triggerfish.de/tag/punk/" style="font-size:17.297297297297px" title="20 topics">Punk</a>  * <a class="tag-link-980 utcw-tag utcw-tag-punkrock" href="http://triggerfish.de/tag/punkrock/" style="font-size:18.054054054054px" title="22 topics">Punkrock</a>  * <a class="tag-link-147 utcw-tag utcw-tag-refused" href="http://triggerfish.de/tag/refused/" style="font-size:12px" title="6 topics">REFUSED</a>  * <a class="tag-link-241 utcw-tag utcw-tag-rock" href="http://triggerfish.de/tag/rock/" style="font-size:12px" title="6 topics">rock</a>  * <a class="tag-link-1003 utcw-tag utcw-tag-rockabilly" href="http://triggerfish.de/tag/rockabilly/" style="font-size:13.891891891892px" title="11 topics">Rockabilly</a>  * <a class="tag-link-976 utcw-tag utcw-tag-rogers" href="http://triggerfish.de/tag/rogers/" style="font-size:13.135135135135px" title="9 topics">Rogers</a>  * <a class="tag-link-1190 utcw-tag utcw-tag-rookie-records" href="http://triggerfish.de/tag/rookie-records/" style="font-size:15.783783783784px" title="16 topics">Rookie Records</a>  * <a class="tag-link-404 utcw-tag utcw-tag-ruhrpott-rodeo" href="http://triggerfish.de/tag/ruhrpott-rodeo/" style="font-size:13.513513513514px" title="10 topics">RUHRPOTT RODEO</a>  * <a class="tag-link-1185 utcw-tag utcw-tag-ska" href="http://triggerfish.de/tag/ska/" style="font-size:12.756756756757px" title="8 topics">ska</a>  * <a class="tag-link-233 utcw-tag utcw-tag-soul" href="http://triggerfish.de/tag/soul/" style="font-size:12.756756756757px" title="8 topics">soul</a>  * <a class="tag-link-1258 utcw-tag utcw-tag-spermbirds" href="http://triggerfish.de/tag/spermbirds/" style="font-size:12.378378378378px" title="7 topics">Spermbirds</a>  * <a class="tag-link-909 utcw-tag utcw-tag-stahlwerk" href="http://triggerfish.de/tag/stahlwerk/" style="font-size:13.135135135135px" title="9 topics">Stahlwerk</a>  * <a class="tag-link-299 utcw-tag utcw-tag-stereophonics" href="http://triggerfish.de/tag/stereophonics/" style="font-size:14.27027027027px" title="12 topics">STEREOPHONICS</a>  * <a class="tag-link-1648 utcw-tag utcw-tag-stone-im-ratinger-hof" href="http://triggerfish.de/tag/stone-im-ratinger-hof/" style="font-size:14.648648648649px" title="13 topics">stone im ratinger hof</a>  * <a class="tag-link-391 utcw-tag utcw-tag-the-coral" href="http://triggerfish.de/tag/the-coral/" style="font-size:12.378378378378px" title="7 topics">THE CORAL</a>  * <a class="tag-link-485 utcw-tag utcw-tag-the-rolling-stones" href="http://triggerfish.de/tag/the-rolling-stones/" style="font-size:13.135135135135px" title="9 topics">THE ROLLING STONES</a>  * <a class="tag-link-1068 utcw-tag utcw-tag-the-tube" href="http://triggerfish.de/tag/the-tube/" style="font-size:13.135135135135px" title="9 topics">the tube</a>  * <a class="tag-link-86 utcw-tag utcw-tag-the-who" href="http://triggerfish.de/tag/the-who/" style="font-size:12px" title="6 topics">THE WHO</a>  * <a class="tag-link-918 utcw-tag utcw-tag-thrice" href="http://triggerfish.de/tag/thrice/" style="font-size:13.513513513514px" title="10 topics">Thrice</a>  * <a class="tag-link-666 utcw-tag utcw-tag-turbostaat" href="http://triggerfish.de/tag/turbostaat/" style="font-size:13.891891891892px" title="11 topics">Turbostaat</a>  * <a class="tag-link-250 utcw-tag utcw-tag-underground" href="http://triggerfish.de/tag/underground/" style="font-size:13.135135135135px" title="9 topics">underground</a>  * <a class="tag-link-914 utcw-tag utcw-tag-unique-records" href="http://triggerfish.de/tag/unique-records/" style="font-size:13.891891891892px" title="11 topics">Unique Records</a>  * <a class="tag-link-1062 utcw-tag utcw-tag-vinyl" href="http://triggerfish.de/tag/vinyl/" style="font-size:18.810810810811px" title="24 topics">vinyl</a>  * <a class="tag-link-234 utcw-tag utcw-tag-wanda" href="http://triggerfish.de/tag/wanda/" style="font-size:13.513513513514px" title="10 topics">WANDA</a>  * <a class="tag-link-28 utcw-tag utcw-tag-wuppertal" href="http://triggerfish.de/tag/wuppertal/" style="font-size:12.756756756757px" title="8 topics">Wuppertal</a>  * <a class="tag-link-80 utcw-tag utcw-tag-zakk" href="http://triggerfish.de/tag/zakk/" style="font-size:22.972972972973px" title="35 topics">zakk</a></div></div>


<div id="sidebar-middle" class="clearfloat"> 
<div id="sidebar-left">
				<h3>Neueste Beiträge</h3>		<ul>
											<li>
					<a href="http://triggerfish.de/youth-of-america-yoa-rising/">YOUTH OF AMERICA &#8211; YOA Rising</a>
									</li>
											<li>
					<a href="http://triggerfish.de/the-fernweh/">THE FERNWEH &#8211; s/t</a>
									</li>
											<li>
					<a href="http://triggerfish.de/cole-slaw-club-am-8-februar-in-duesseldorf/">COLE SLAW CLUB &#8211; Am 8. Februar in Düsseldorf</a>
									</li>
											<li>
					<a href="http://triggerfish.de/michale-graves-band-auf-tour/">MICHALE GRAVES &#038; BAND auf Tour</a>
									</li>
											<li>
					<a href="http://triggerfish.de/rock-im-saal-2019/">ROCK IM SAAL 2019 in Haldern</a>
									</li>
											<li>
					<a href="http://triggerfish.de/rock-classics-the-beatles/">Rock Classics: THE BEATLES</a>
									</li>
											<li>
					<a href="http://triggerfish.de/die-sterne-12-12-2018-duesseldorf-zakk/">DIE STERNE &#8211; 12.12.2018, Düsseldorf, zakk (Fotos)</a>
									</li>
					</ul>
		 
<ul></ul>
</div>  

<div id="sidebar-right">
<h3>Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://triggerfish.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://triggerfish.de/category/cctv/" title="

CCTV - triggerfish.de Akustiksessions



on tape: THE STRYPES, THE RIFLES, STEVE CRADOCK (OCS, Paul Weller), THE VALS und MAX RAFFERTY (The Kooks) aus England, WE INVENTED PARIS und WE LOYAL aus der Schweiz, THE DURANGO RIOT und THE DEER TRACKS aus Schweden, SUSANNE BLECH, HONIG, ITCHY POOPZKID, AULETTA und viele mehr.

In den wilden Neunzigern, einer Zeit ohne YouTube und HD-Handys, drehten wir in der ehemaligen Metzgerei-Kühlkammer des triggerfish.de-Büros unser erstes WebTV. Als Gäste u.a. DEICHKIND, die DONOTS und jede Menge Bier. Nach einer Pause reanimierten wir unser Videoformat In 2010 als CoolChamberTV und filmten Akustiksongs von Bands in der Kühlkammer.

Seit dem Auszug aus unserem Büro filmen wir die Musiker nun unter dem Namen CCTV - anfangs in der Düsseldorfer Brause, mittlerweile auch in Kneipen, Büdchen, Parks, Backstage oder auf einem Kitsch-Schrottplatz. Alle Videos auf https://www.youtube.com/user/CoolChamberTV


">CCTV</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://triggerfish.de/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://triggerfish.de/category/reviews/filme/" >Filme</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://triggerfish.de/category/news/gewinnspiele/" >Gewinnspiele</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://triggerfish.de/category/headline/" >Headline</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://triggerfish.de/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-412"><a href="http://triggerfish.de/category/kino/" >Kino</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://triggerfish.de/category/reviews/konzerte/" >Konzerte</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://triggerfish.de/category/reviews/literatur/" >Literatur</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://triggerfish.de/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://triggerfish.de/category/reviews/" >Reviews</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://triggerfish.de/category/reviews/tontraeger/" >Tonträger</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://triggerfish.de/category/news/triggerfish-praesentiert/" title="Konzerte, Tourneen und Festivals - präsentiert von triggerfish.de in der aktuellen Übersicht ">triggerfish.de präsentiert</a>
</li>
		</ul>
</div> 

</div>

<div id="sidebar-bottom"> 
			<div class="textwidget"></div>
		 </div>   


</div></div>

<div id="front-popular" class="clearfloat">
  <div class="textad-footer"> 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
    <!-- 728x15 Text-Ad triggerfish.de --> 
    <ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:15px"
     data-ad-client="ca-pub-5178371525473955"
     data-ad-slot="6304428221"></ins> 
    <script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script> 
  </div>
  <div id="recentpost" class="clearfloat">
    			<div class="textwidget"><h3>Über triggerfish.de</h3>
<p>Kontakt: info@triggerfish.de</p>
<p>c/o Andrew Uhlemann<br />
Fährstrasse 224/HH<br />
40221 Düsseldorf</p>
<p><b>Herausgeber / V.i.S.d.P.:</b> Andrew Uhlemann<br />
<b>Redaktionsleitung:</b> Manuel Kalb<br />
<b>Redaktion:</b> Jan Wölfer, Andreas Heller, Sascha Kilian, Julian Müller, Hendrik Rathmann, Felix Kösterke, Gabriel Kraus, Daniel Junker, Tom Sobilo, Christian Swoboda u.a.<br />
<b>Technik & Webdesign:</b> hi-media.de</p>
<p><a href="https://www.facebook.com/triggerfish.de" target="_blank">facebook.com/triggerfish.de</a><br />
<a href="https://twitter.com/triggerfish_de" target="_blank">twitter.com/triggerfish_de</a><br />
<a href="https://www.youtube.com/user/CoolChamberTV" target="_blank">youtube.com/CoolChamberTV</a></p>
<p><a href="http://triggerfish.de/impressum/"></p>
<h3>Impressum / Datenschutz</h3>
<p></a></p>
</div>
		  </div>
  <div id="mostcommented" class="clearfloat">
    <h3>Most Commented</h3>
    <ul>
            <li><a href="http://triggerfish.de/chiemsee-summer-festival-2017-gewinnspiel/" title="CHIEMSEE SUMMER Festival 2017">CHIEMSEE SUMMER Festival 2017</a></li>
            <li><a href="http://triggerfish.de/mera-luna-festival-2017-gewinnspiel/" title="M'ERA LUNA Festival 2017">M'ERA LUNA Festival 2017</a></li>
            <li><a href="http://triggerfish.de/the-sonics-deutschland-tour-2018/" title="THE SONICS Deutschland-Tour 2018">THE SONICS Deutschland-Tour 2018</a></li>
            <li><a href="http://triggerfish.de/jurassic-world-3d-gewinnspiel/" title="JURASSIC WORLD (3D) - Gewinnspiel">JURASSIC WORLD (3D) - Gewinnspiel</a></li>
            <li><a href="http://triggerfish.de/den-sternen-so-nah-ab-9-februar-im-kino/" title="DEN STERNEN SO NAH ab 9. Februar im Kino">DEN STERNEN SO NAH ab 9. Februar im Kino</a></li>
          </ul>
    <h3>Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://triggerfish.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://triggerfish.de/category/cctv/" title="

CCTV - triggerfish.de Akustiksessions



on tape: THE STRYPES, THE RIFLES, STEVE CRADOCK (OCS, Paul Weller), THE VALS und MAX RAFFERTY (The Kooks) aus England, WE INVENTED PARIS und WE LOYAL aus der Schweiz, THE DURANGO RIOT und THE DEER TRACKS aus Schweden, SUSANNE BLECH, HONIG, ITCHY POOPZKID, AULETTA und viele mehr.

In den wilden Neunzigern, einer Zeit ohne YouTube und HD-Handys, drehten wir in der ehemaligen Metzgerei-Kühlkammer des triggerfish.de-Büros unser erstes WebTV. Als Gäste u.a. DEICHKIND, die DONOTS und jede Menge Bier. Nach einer Pause reanimierten wir unser Videoformat In 2010 als CoolChamberTV und filmten Akustiksongs von Bands in der Kühlkammer.

Seit dem Auszug aus unserem Büro filmen wir die Musiker nun unter dem Namen CCTV - anfangs in der Düsseldorfer Brause, mittlerweile auch in Kneipen, Büdchen, Parks, Backstage oder auf einem Kitsch-Schrottplatz. Alle Videos auf https://www.youtube.com/user/CoolChamberTV


">CCTV</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://triggerfish.de/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://triggerfish.de/category/reviews/filme/" >Filme</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://triggerfish.de/category/news/gewinnspiele/" >Gewinnspiele</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://triggerfish.de/category/headline/" >Headline</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://triggerfish.de/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-412"><a href="http://triggerfish.de/category/kino/" >Kino</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://triggerfish.de/category/reviews/konzerte/" >Konzerte</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://triggerfish.de/category/reviews/literatur/" >Literatur</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://triggerfish.de/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://triggerfish.de/category/reviews/" >Reviews</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://triggerfish.de/category/reviews/tontraeger/" >Tonträger</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://triggerfish.de/category/news/triggerfish-praesentiert/" title="Konzerte, Tourneen und Festivals - präsentiert von triggerfish.de in der aktuellen Übersicht ">triggerfish.de präsentiert</a>
</li>
		</ul>
  </div>
  <div id="recent_comments" class="clearfloat">
        <h3>Newsletter</h3><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-6250 mc4wp-form-basic" method="post" data-id="6250" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1547138874" /><input type="hidden" name="_mc4wp_form_id" value="6250" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->				<h3>Neueste Beiträge</h3>		<ul>
											<li>
					<a href="http://triggerfish.de/youth-of-america-yoa-rising/">YOUTH OF AMERICA &#8211; YOA Rising</a>
									</li>
											<li>
					<a href="http://triggerfish.de/the-fernweh/">THE FERNWEH &#8211; s/t</a>
									</li>
											<li>
					<a href="http://triggerfish.de/cole-slaw-club-am-8-februar-in-duesseldorf/">COLE SLAW CLUB &#8211; Am 8. Februar in Düsseldorf</a>
									</li>
											<li>
					<a href="http://triggerfish.de/michale-graves-band-auf-tour/">MICHALE GRAVES &#038; BAND auf Tour</a>
									</li>
											<li>
					<a href="http://triggerfish.de/rock-im-saal-2019/">ROCK IM SAAL 2019 in Haldern</a>
									</li>
											<li>
					<a href="http://triggerfish.de/rock-classics-the-beatles/">Rock Classics: THE BEATLES</a>
									</li>
											<li>
					<a href="http://triggerfish.de/die-sterne-12-12-2018-duesseldorf-zakk/">DIE STERNE &#8211; 12.12.2018, Düsseldorf, zakk (Fotos)</a>
									</li>
											<li>
					<a href="http://triggerfish.de/die-toten-hosen-kino-dokumentation-weil-du-nur-einmal-lebst/">DIE TOTEN HOSEN Kino-Dokumentation WEIL DU NUR EINMAL LEBST</a>
									</li>
											<li>
					<a href="http://triggerfish.de/lieblingsplatte-festival-2018-im-zakk-dueueseldorf/">LIEBLINGSPLATTE FESTIVAL 2018 im zakk Düsseldorf</a>
									</li>
											<li>
					<a href="http://triggerfish.de/annenmaykantereit-schlagschatten-album-tour/">AnnenMayKantereit &#8222;Schlagschatten&#8220; Album &#038; Tour</a>
									</li>
					</ul>
		  </div>
</div>
<div id="footer">
  
	<!-- Stats by http://statify.de -->
	<div id="statify-js-snippet"
		 style="display:none"
		 data-home-url="/">
	</div>
	<script type="text/javascript"
			src="http://triggerfish.de/wp-content/plugins/statify/js/snippet.js">
	</script>

<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://triggerfish.de/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.2'></script>
<![endif]-->
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Diese Seite verwendet Cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://triggerfish.de/impressum/">Mehr Infos</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->  Powered by <a href="http://wordpress.org/">WordPress</a> |
    <a rel="nofollow" href="http://triggerfish.de/wp-login.php">Anmelden</a>  | <a href="http://triggerfish.de/feed/">Entries (RSS)</a> | <a href="http://triggerfish.de/comments/feed/">Comments (RSS)</a> | <a href="http://michaelhutagalung.com/2008/05/arthemia-magazine-blog-wordpress-theme-released/" target="_blank">Arthemia</a> theme by <a href="http://michaelhutagalung.com" target="_blank">Michael Hutagalung</a> 
  
  <!-- 177 queries. 0,853 seconds. --> 
  
</div>
</body></html>