<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="fb:pages" content="143646474693" />
<title>
BABYLON BERLIN - Soundtrack (V.A.) | triggerfish.de</title>
<meta name="generator" content="WordPress 4.9.1" />
<!-- leave this for stats -->

<link rel="stylesheet" href="http://triggerfish.de/wp-content/themes/arthemia/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://triggerfish.de/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://triggerfish.de/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://triggerfish.de/feed/atom/" />
<link rel="pingback" href="http://triggerfish.de/xmlrpc.php" />
<link rel="icon" href="http://triggerfish.de/wp-content/themes/arthemia/images/favicon.ico" />
<link rel="shortcut icon" href="http://triggerfish.de/wp-content/themes/arthemia/images/favicon.ico" />
<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Prädikat: Unbedingt empfehlenswert. Review zum BABYLON BERLIN Original Motion Picture Soundtrack (2 CDs) mit Tom Tykwer, Bryan Ferry uvm."/>
<link rel="canonical" href="http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BABYLON BERLIN - Soundtrack (V.A.) | triggerfish.de" />
<meta property="og:description" content="Prädikat: Unbedingt empfehlenswert. Review zum BABYLON BERLIN Original Motion Picture Soundtrack (2 CDs) mit Tom Tykwer, Bryan Ferry uvm." />
<meta property="og:url" content="http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/" />
<meta property="article:publisher" content="https://www.facebook.com/triggerfish.de" />
<meta property="article:tag" content="Babylon Berlin" />
<meta property="article:tag" content="Soundtrack" />
<meta property="article:section" content="Reviews" />
<meta property="article:published_time" content="2017-12-28T21:22:57+00:00" />
<meta property="article:modified_time" content="2017-12-28T21:32:11+00:00" />
<meta property="og:updated_time" content="2017-12-28T21:32:11+00:00" />
<meta property="fb:admins" content="10153250977757591" />
<meta property="og:image" content="http://triggerfish.de/wp-content/uploads/2017/12/babylon-berlin-soundtrack.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Prädikat: Unbedingt empfehlenswert. Review zum BABYLON BERLIN Original Motion Picture Soundtrack (2 CDs) mit Tom Tykwer, Bryan Ferry uvm." />
<meta name="twitter:title" content="BABYLON BERLIN - Soundtrack (V.A.) | triggerfish.de" />
<meta name="twitter:site" content="@triggerfish_de" />
<meta name="twitter:image" content="http://triggerfish.de/wp-content/uploads/2017/12/babylon-berlin-soundtrack.jpg" />
<meta name="twitter:creator" content="@triggerfish_de" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/triggerfish.de\/","name":"triggerfish.de - Portal f\u00fcr moderne Popkultur","potentialAction":{"@type":"SearchAction","target":"http:\/\/triggerfish.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/triggerfish.de\/v-a-babylon-berlin-original-motion-picture-soundtrack\/","sameAs":["https:\/\/www.facebook.com\/triggerfish.de","https:\/\/www.youtube.com\/user\/coolchambertv","https:\/\/twitter.com\/triggerfish_de"],"@id":"#organization","name":"triggerfish.de","logo":"http:\/\/triggerfish.de\/wp-content\/uploads\/2015\/05\/logo_triggerfish.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; BABYLON BERLIN &#8211; Soundtrack (V.A.) Kommentar-Feed" href="http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-53067655-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-53067655-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/triggerfish.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://triggerfish.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://triggerfish.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://triggerfish.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://triggerfish.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/triggerfish.de\/wp-admin\/admin-ajax.php","nonce":"9e5856937d","upload_dirurl":"http:\/\/triggerfish.de\/wp-content\/grand-media","plugin_dirurl":"http:\/\/triggerfish.de\/wp-content\/grand-media","license":"","license2":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.9.16'></script>
<link rel='https://api.w.org/' href='http://triggerfish.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://triggerfish.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://triggerfish.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://triggerfish.de/?p=13183' />
<link rel="alternate" type="application/json+oembed" href="http://triggerfish.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftriggerfish.de%2Fv-a-babylon-berlin-original-motion-picture-soundtrack%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://triggerfish.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftriggerfish.de%2Fv-a-babylon-berlin-original-motion-picture-soundtrack%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Empfehlen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "zeige alle",
	ShowLess: "Zeige weniger",
	FindServices: "Finden Dienstleistung(en)",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Seite den Bookmarks hinzufügen",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Zu Ihren Favoriten hinzufügen",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='http://triggerfish.de/wp-content/plugins/starbox//themes/fancy/css/frontend.css?ver=3.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/starbox//themes/fancy/js/frontend.js?ver=3.0.6'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='http://triggerfish.de/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.6' type='text/css' media='all' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://triggerfish.de/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '13183';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'BABYLON+BERLIN+-+Soundtrack+%28V.A.%29';
	window._wp_rp_post_tags = ['babylon+berlin', 'soundtrack', 'reviews', 'tontr%C3%A4ger', 'der', 'berlin', 'soundtrack', 'symphoni', 'rand', 'johnni', 'von', 'staub', 'tom', 'babylon', 'de', 'radio', 'mit', 'und', 'al'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://triggerfish.de/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://triggerfish.de/wp-admin/admin-ajax.php", { action: "wmp_update", id: 13183, token: "1aebc6ef85" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<!-- <meta name='GmediaGallery' version='1.11.6/1.8.0' license='' /> -->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
</head>

<body>
<div class="leaderboard-top"> 
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
  <!-- 728x90 triggerfish.de --> 
  <ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5178371525473955"
     data-ad-slot="4827695027"></ins> 
  	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script> 
</div>
<div id="head" class="clearfloat">
  <div class="clearfloat">
    <div id="logo" class="left"> <a href="http://triggerfish.de/"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/logo_triggerfish.png" width="405px" height="95px" alt="triggerfish.de - Portal für moderne Popkultur" /></a> </div>
    <div class="right">
      <form method="get" id="searchform" class="left" action="http://triggerfish.de/">
<div>
<input type="text" value="Suche auf triggerfish.de..." value="" name="s" id="s" onfocus="this.value=''" title="Suchbegriff eingeben.." /><input type="image" src="http://triggerfish.de/wp-content/themes/arthemia/images/magnify.gif" id="searchsubmit" />

</div>
</form>    </div>
  </div>
  <div id="navbar" class="clearfloat">
    <ul id="page-bar" class="left clearfloat">
      <div class="menu-hauptmenu-container"><ul id="menu-hauptmenu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://triggerfish.de/category/news/">News</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-142"><a href="http://triggerfish.de/category/reviews/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145"><a href="http://triggerfish.de/category/reviews/tontraeger/">Tonträger</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://triggerfish.de/category/reviews/konzerte/">Konzerte</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://triggerfish.de/category/reviews/filme/">Filme</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://triggerfish.de/category/reviews/literatur/">Literatur</a></li>
</ul>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://triggerfish.de/category/interviews/">Interviews</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://triggerfish.de/category/news/triggerfish-praesentiert/">Präsentationen</a></li>
<li id="menu-item-1569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1569"><a href="http://triggerfish.de/category/kino/">Kino</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://triggerfish.de/category/news/gewinnspiele/">Gewinnspiele</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://triggerfish.de/category/cctv/">CCTV</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="http://triggerfish.de/impressum/">Impressum I Datenschutz</a></li>
</ul></div>    </ul>
  </div>
</div>
<div id="page" class="clearfloat">

<div id="content">
    <div class="post" id="post-13183"> <span class="breadcrumbs"><a href="http://triggerfish.de/">Home</a> &raquo;
    <a href="http://triggerfish.de/category/reviews/" rel="category tag">Reviews</a>, <a href="http://triggerfish.de/category/reviews/tontraeger/" rel="category tag">Tonträger</a>    </span>
    <h2 class="title">
      BABYLON BERLIN &#8211; Soundtrack (V.A.)    </h2>
    <div id="stats"> <span>
      28 Dezember 2017      </span> <span>
            </span> <span>
      No Comment      </span></div>
    <div class="entry clearfloat">
      <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/" data-a2a-title="BABYLON BERLIN – Soundtrack (V.A.)"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/" data-text="BABYLON BERLIN – Soundtrack (V.A.)"></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', '');" class="a2a_dd addtoany_share_save"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><p><img class=" wp-image-13185 aligncenter" src="http://triggerfish.de/wp-content/uploads/2017/12/babylon-berlin-soundtrack.jpg" alt="" width="580" height="580" srcset="http://triggerfish.de/wp-content/uploads/2017/12/babylon-berlin-soundtrack.jpg 600w, http://triggerfish.de/wp-content/uploads/2017/12/babylon-berlin-soundtrack-150x150.jpg 150w, http://triggerfish.de/wp-content/uploads/2017/12/babylon-berlin-soundtrack-500x500.jpg 500w" sizes="(max-width: 580px) 100vw, 580px" /></p>
<p>Mit 38 Mio Euro als bislang teuerste deutsche Fernsehproduktion mit internationalem Anspruch ist die Verfilmung des Roman-Zyklus BABYLON BERLIN um Kommissar Gereon Rath mehr als eine Bestandsaufnahme des Berlins der zwanziger Jahre. <span id="more-13183"></span>Tom Tykwer, Henk Handloegten und Achim von Borries tauchen als Regisseure und Drehbuchautoren tief hinein in die gesellschaftliche Unsicherheit, den ausschweifenden vergnügungsfrohen Tanz am Abgrund, schleichende Parallel-Existenzen und nahendem Extremismus am Rande der Weimarer Republik.</p>
<p>CD1, des BABYLON BERLIN Original Motion Picture Soundtracks unterstreicht mit seinen instrumentalen Scores, für die sich neben Johnny Klimek auch Tom Tykwer verantwortlich zeigt, nochmals die Ausnahmestellung Berlins in den Zwanzigerjahren. Düster-bedrohliche Orchestersequenzen und Uptempo-Stücke vermitteln sehr gut die hektische Betriebsamkeit der damals boomenden Metropole, die Gier nach Ausschweifung und die dunkle Vorahnung.</p>
<p>Das Leipziger Radio Symphonie Orchester kollaboriert dabei mit der New Yorker Band Absolute Ensemble. Ein gelungenes Experiment mit anachronistischem Anspruch und modernen Popelementen.</p>
<p><iframe src="https://www.youtube.com/embed/uekZpkYf7-E" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Auf CD2 des BABYLON BERLIN Soundtracks wartet gleich mit dem Hit „Zu Asche, Zu Staub“ auf. Jenes Stück, das in der Serie eine zentrale Rolle spielt und im Tanztempel Moka Efti stattfindet. Im Herbst/Winter 2017 findet man kaum jemanden, dem das Stück von der Severija nicht mehr aus dem Ohr geht. Als androgynes Wesen nimmt sie in Babylon Berlin die Position ein, in der z.B. Marlene Dietrich so pionierartig die Rolle zwischen Mann und Frau verschwimmen ließ. Ein faszinierender, dunkler Popsong in gebrochenem Deutsche vorgetragen, dessen Anziehungskraft geschlechterübergreifende Sogwirkung entfacht.</p>
<p>Der zweite Silberling offeriert weitere Popjuwelen. So ist es z.B. fast logische Konsequenz, dass auch der larmoyante Alt-Dandy Bryan Ferry vertreten ist. Bei den sechs Stücken, welche sein „Bryan Ferry Orchester“ interpretiert, tritt der Meister bei zwei Stücken auch selbst ans Mikrofon.</p>
<p><strong>Alte Soundästhetik</strong><br />
„Reason Or Rhyme“ swingt wunderbar entspannt in alter Soundästhetik. Die Trompete marschiert voran und Bryan Ferry entfacht seine ganze Eleganz als verführerischer Salonlöwe. Bei „Bitter Sweet“ schimmert die Dreigroschenoper durch. Der Ex-Roxy Music Sänger gibt sich verschwörerisch und versucht sich zum Teil auf Deutsch. Seinen 80s Hit „Dance Away“ in einer betörend, swingenden Instrumentalfassung zu hören jagt Liebhabern dieser Form von Musik wonnige Schauer über den Rücken. Man möchte am liebsten im schummrigen Tanztempel das Charleston-Tanzbein mitschwingen.</p>
<p>Es gibt zwei gesungene Delta-Blues Stücke von Guitar Crusher und Tim Fischer sorgt mit „Meine Rose“ stilecht für den Chanson-Moment. Mithin fließen Blues, Pop, russischer Schwermut, Chanson und instrumentaler Swing in den insgesamt 19 Stücken des zweiten Tonträgers wunderbar homogen zu einem explosiven Schmelztiegel, der Berlin in der damaligen Zeit war, ineinander. Die Kompositionen von Nikko Weidemann &amp; Mario Kamien werden Orchester und Ensemble umgesetzt und vermitteln die einzigartige Atmosphäre, welche das Clubleben der Zwanzigerjahre geboten haben muss.</p>
<p><strong>Prädikat: Unbedingt empfehlenswert</strong><br />
Der Soundtrack zur „Babylon Berlin“ lässt sich auch außerhalb des Kontextes der Serie sehr gut zuhause genießen und ermöglicht gerade mit etwas mehr Ruhe zwischen den Jahren sound- und klangtechnisch in eine sehr aufregende Zeit einzutauchen. Prädikat: Unbedingt empfehlenswert.</p>
<hr />
<p><strong>Bewertung:</strong> 5 von 6<br />
<strong>VÖ:</strong> 24.11.2017<br />
<a href="http://www.babylon-berlin.com">www.babylon-berlin.com</a><br />
<strong>Label:</strong> BMG<br />
<strong>Format:</strong> CD/Download</p>
<p><strong>Babylon Berlin &#8211; Soundtrack (V.A.) Tracklist &#8211; </strong><strong>Disk 1:</strong><br />
01. Babylon Berlin – Johnny Klimek &amp; Tom Tykwer<br />
02. Eine Frau in Berlin – Johnny Klimek &amp; Tom Tykwer<br />
03. Hetzjagd – Johnny Klimek &amp; Tom Tykwer<br />
04. Dunkles Babel – Johnny Klimek &amp; Tom Tykwer<br />
05. Nachtlied – Johnny Klimek &amp; Tom Tykwer<br />
06. Berliner Luft – Johnny Klimek &amp; Tom Tykwer<br />
07. Der Schatz der Sorokins – Johnny Klimek &amp; Tom Tykwer<br />
08. Fuge – Johnny Klimek &amp; Tom Tykwer<br />
09. Der Prangertag – Johnny Klimek &amp; Tom Tykwer<br />
10. Praezision – Johnny Klimek &amp; Tom Tykwer<br />
11. Leierkasten – Johnny Klimek &amp; Tom Tykwer<br />
12. Der Armenier – Johnny Klimek &amp; Tom Tykwer<br />
13. Space Out – Johnny Klimek &amp; Tom Tykwer<br />
14. Ein bisschen Traurigkeit – Johnny Klimek &amp; Tom Tykwer<br />
15. Zu Asche, Zu Staub (Psycho Nikoros) [Finale Season 2] – Johnny Klimek &amp; Tom Tykwer<br />
<strong>Disk 2</strong>:<br />
01. Zu Asche, Zu Staub (Psycho Nikoros) – Severija<br />
02. Dance Away – The Bryan Ferry Orchestra<br />
03. Frenzy – Moka Efti Orchestra<br />
04. Boeser Zwilling – Moka Efti Orchestra<br />
05. Reason or Rhyme – The Bryan Ferry Orchestra<br />
06. Meine Rose – Tim Fischer<br />
07. Hollaender Mashup – Ilja Tretschkow Ensemble<br />
08. Trudy – Martin Kraemer<br />
09. Wannsee Weise – Moka Efti Orchestra<br />
10. Bitters End – The Bryan Ferry Orchestra<br />
11. Cuddle Up – Guitar Crusher<br />
12. Nobody Knows How You Soothe Me – Guitar Crusher<br />
13. Alphaville – The Bryan Ferry Orchestra<br />
14. Tresor Unser – Moka Efti Orchestra<br />
15. OTR – Moka Efti Orchestra<br />
16. Babylon Charleston – Moka Efti Orchestra<br />
17. Chance Meeting – Bryan Ferry<br />
18. Szomuru Vasarnap (Gloomy Sunday) [Russian Version: Vaskresenje] – Severija<br />
19. Bitter Sweet – The Bryan Ferry Orchestra</p>

                         <div class="abh_box abh_box_down abh_box_fancy"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Über</a></li> <li class="abh_posts"><a href="#abh_posts">Letzte Artikel</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://triggerfish.de/author/sascha-kilian/" class="url" title="Sascha Kilian"><img src="http://triggerfish.de/wp-content/uploads/gravatar/sascha-kilian.jpg" class="photo" width="80" alt="Sascha Kilian" /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" style="font-size:10px !important;"><a href="http://triggerfish.de/author/sascha-kilian/" class="url">Sascha Kilian</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://triggerfish.de/author/sascha-kilian/" class="url" title="Sascha Kilian"><img src="http://triggerfish.de/wp-content/uploads/gravatar/sascha-kilian.jpg" class="photo" width="80" alt="Sascha Kilian" /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 style="font-size:10px !important;">Letzte Artikel von Sascha Kilian <span class="abh_allposts">(<a href="http://triggerfish.de/author/sascha-kilian/">Alle anzeigen</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/">BABYLON BERLIN &#8211; Soundtrack (V.A.)</a><span> - 28. Dezember 2017</span>				</li>				<li>					<a href="http://triggerfish.de/courtney-barnett-kurt-vile-lotta-sea-lice/">COURTNEY BARNETT &#038; KURT VILE &#8211; Lotta Sea Lice</a><span> - 10. Dezember 2017</span>				</li>				<li>					<a href="http://triggerfish.de/selig-kashmir-karma/">SELIG &#8211; Kashmir Karma</a><span> - 2. Dezember 2017</span>				</li></ul></div></div> </section></div> </div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Ähnliche Artikel</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-11721" data-post-type="none" ><a href="http://triggerfish.de/sylvie-vartan-en-anglais-et-an-americain/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2017/05/SylvieVartan-150x150.jpg" alt="SYLVIE VARTAN &#8211; En Anglais&#8230; Et An Americain" width="150" height="150" /></a><a href="http://triggerfish.de/sylvie-vartan-en-anglais-et-an-americain/" class="wp_rp_title">SYLVIE VARTAN &#8211; En Anglais&#8230; Et An Americain</a></li><li data-position="1" data-poid="in-11674" data-post-type="none" ><a href="http://triggerfish.de/paul-weller-a-kind-revolution/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2017/05/weller-a-kind-revolution-150x150.jpg" alt="PAUL WELLER &#8211; A Kind Revolution" width="150" height="150" /></a><a href="http://triggerfish.de/paul-weller-a-kind-revolution/" class="wp_rp_title">PAUL WELLER &#8211; A Kind Revolution</a></li><li data-position="2" data-poid="in-191" data-post-type="none" ><a href="http://triggerfish.de/the-fog-joggers-from-heart-to-toe/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2015/03/thefogjoggers_fthtmt-150x150.jpg" alt="THE FOG JOGGERS &#8211; From Heart To Toe" width="150" height="150" /></a><a href="http://triggerfish.de/the-fog-joggers-from-heart-to-toe/" class="wp_rp_title">THE FOG JOGGERS &#8211; From Heart To Toe</a></li><li data-position="3" data-poid="in-11479" data-post-type="none" ><a href="http://triggerfish.de/suzan-koecher-blood-red-wine-ep/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2017/04/UNIQ223_580-150x150.jpg" alt="SUZAN KÖCHER &#8211; Blood Red Wine (EP)" width="150" height="150" /></a><a href="http://triggerfish.de/suzan-koecher-blood-red-wine-ep/" class="wp_rp_title">SUZAN KÖCHER &#8211; Blood Red Wine (EP)</a></li><li data-position="4" data-poid="in-11598" data-post-type="none" ><a href="http://triggerfish.de/bullet-height-no-atonement/" class="wp_rp_thumbnail"><img src="http://triggerfish.de/wp-content/uploads/2017/04/unnamed-file-150x150.jpg" alt="BULLET HEIGHT &#8211; No Atonement" width="150" height="150" /></a><a href="http://triggerfish.de/bullet-height-no-atonement/" class="wp_rp_title">BULLET HEIGHT &#8211; No Atonement</a></li></ul></div></div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/" data-a2a-title="BABYLON BERLIN – Soundtrack (V.A.)"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/" data-text="BABYLON BERLIN – Soundtrack (V.A.)"></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', '');" class="a2a_dd addtoany_share_save"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>            
      <div class="fullsizebanner-article"> 
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
        <!-- 468x60 triggerfish.de --> 
        <ins class="adsbygoogle"
         style="display:inline-block;width:468px;height:60px"
         data-ad-client="ca-pub-5178371525473955"
         data-ad-slot="9257894629"></ins> 
        <script>
		(adsbygoogle = window.adsbygoogle || []).push({});	
		</script> 
      </div>
    </div>
    <div id="tools">
      <div style="float:left;"><a href=" http://digg.com/submit?phase=2&url= http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/&title=BABYLON BERLIN &#8211; Soundtrack (V.A.)" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/digg.png" title="Digg this!"></a><a href=" http://del.icio.us/post?v=4&noui&jump=close

&url=http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/
&title=BABYLON BERLIN &#8211; Soundtrack (V.A.)" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/delicious.png" title="Add to del.icio.us!"></a><a href="http://www.stumbleupon.com/submit?url=http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/&title=BABYLON BERLIN &#8211; Soundtrack (V.A.)" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/stumbleupon.png" title="Stumble this!"></a><a href=" http://technorati.com/faves?add=http://triggerfish.de" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/technorati.png" title="Add to Techorati!"></a><a href="http://www.facebook.com/sharer.php?u=http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/&t=BABYLON BERLIN &#8211; Soundtrack (V.A.)" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/facebook.png" title="Share on Facebook!"></a><a href=" http://www.newsvine.com/_tools/seed&save? u=http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/&h=BABYLON BERLIN &#8211; Soundtrack (V.A.)" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/newsvine.png" title="Seed Newsvine!"></a><a href=" http://reddit.com/submit?url=

http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/&title=BABYLON BERLIN &#8211; Soundtrack (V.A.)" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/reddit.png" title="Reddit!"></a><a href=" http://myweb.yahoo.com/myresults/bookmarklet? t=BABYLON BERLIN &#8211; Soundtrack (V.A.)&u=http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/&ei=UTF" target="_blank"><img src="http://triggerfish.de/wp-content/themes/arthemia/images/sociable/yahoomyweb.png" title="Add to Yahoo!"></a> </div>
      <div style="float:right;display:block;">
              </div>
    </div>
  </div>
  <div id="comments">
    
<!-- You can start editing here. -->



			<!-- If comments are open, but there are no comments. -->

	 



<h3 id="respond">Leave your response!</h3>


<form action="http://triggerfish.de/wp-comments-post.php" method="post" id="commentform">


<p>Add your comment below, or <a href="http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/trackback/" rel="trackback">trackback</a> from your own site. You can also <a href="http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/feed/">subscribe to these comments</a> via RSS.</p>

<p>Be nice. Keep it clean. Stay on topic. No spam.</p>

<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" class="field" />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" class="field" />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" class="field" />
<label for="url"><small>Website (optional)</small></label></p>


<p><textarea name="comment" id="comment" cols="100%" rows="15" tabindex="4"></textarea></p>
<p>You can use these tags:<br/><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
<p>This is a Gravatar-enabled weblog. To get your own globally-recognized-avatar, please register at <a href="http://www.gravatar.com">Gravatar</a>.</p>

<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type="hidden" name="comment_post_ID" value="13183" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="38492abddb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>
</form>




  </div>
  </div>
<div id="sidebar">
  
<div id="sidebar-top"> 
				<h3>Letzte Beiträge:</h3>		<ul>
											<li>
					<a href="http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/">BABYLON BERLIN &#8211; Soundtrack (V.A.)</a>
									</li>
											<li>
					<a href="http://triggerfish.de/erik-cohen-album-iii-tour/">ERIK COHEN &#8211; Neues Album &#8222;III&#8220; &#038; Tour 2018</a>
									</li>
											<li>
					<a href="http://triggerfish.de/the-sonics-deutschland-tour-2018/">THE SONICS Deutschland-Tour 2018</a>
									</li>
											<li>
					<a href="http://triggerfish.de/mike-love-unleash-the-love/">MIKE LOVE &#8211; Unleash The Love</a>
									</li>
											<li>
					<a href="http://triggerfish.de/1live-krone-2017-bochum-jahrhunderthalle/">1LIVE KRONE 2017 &#8211; Bochum, Jahrhunderthalle</a>
									</li>
											<li>
					<a href="http://triggerfish.de/courtney-barnett-kurt-vile-lotta-sea-lice/">COURTNEY BARNETT &#038; KURT VILE &#8211; Lotta Sea Lice</a>
									</li>
											<li>
					<a href="http://triggerfish.de/gregor-mcewan-home-for-christmas/">GREGOR McEWAN &#8211; Home For Christmas</a>
									</li>
											<li>
					<a href="http://triggerfish.de/selig-kashmir-karma/">SELIG &#8211; Kashmir Karma</a>
									</li>
											<li>
					<a href="http://triggerfish.de/allah-las-covers-1-ep/">ALLAH-LAS &#8211; Covers #1 (EP)</a>
									</li>
											<li>
					<a href="http://triggerfish.de/noel-gallaghers-high-flying-birds-who-built-the-moon/">NOEL GALLAGHER&#8217;S HIGH FLYING BIRDS &#8211; Who Built The Moon?</a>
									</li>
					</ul>
		<h3>Folge uns:</h3><div><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/triggerfish.de" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/triggerfish_de" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://triggerfish.de/feed/" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/rss.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Find us on YouTube" href="https://www.youtube.com/user/coolchambertv" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="youtube" title="Find us on YouTube" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/youtube.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Contact Us" href="mailto:info@triggerfish.de" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Contact Us" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://triggerfish.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></div><h3>Live: The Sonics</h3>			<div class="textwidget"><a href="http://triggerfish.de/the-sonics-deutschland-tour-2018/"><img width=300 src="http://triggerfish.de/wp-content/uploads/2017/11/the-sonics-dueseldorf-zakk-580x387.jpg"</a>
</div>
		<h3>Meistgelesen diese Woche:</h3><ul class="wp-most-popular">
			<li class="post-12951posttype-poststatus-publishformat-standardhentrycategory-featuredcategory-gewinnspielecategory-newstag-the-sonics">
				<a href="http://triggerfish.de/the-sonics-deutschland-tour-2018/" title="THE SONICS Deutschland-Tour 2018">
					THE SONICS Deutschland-Tour 2018
				</a>
			</li>
		
			<li class="post-8186posttype-poststatus-publishformat-standardhentrycategory-featuredcategory-konzertecategory-reviewstag-1livetag-biffy-clyrotag-fathersontag-halle-muensterlandtag-muenster">
				<a href="http://triggerfish.de/biffy-clyro-fatherson-29-04-2016-muenster-halle-muensterland/" title="BIFFY CLYRO &#038; FATHERSON &#8211; 29.04.2016, Münster, Halle Münsterland">
					BIFFY CLYRO &#038; FATHERSON &#8211; 29.04.2016, Münster, Halle Münsterland
				</a>
			</li>
		
			<li class="post-4908posttype-poststatus-publishformat-standardhentrycategory-newstag-annenmaykantereit">
				<a href="http://triggerfish.de/annenmaykantereit-album-alles-nix-konkretes-im-maerz-2016/" title="ANNENMAYKANTEREIT &#8211; Album &#8222;Alles Nix Konkretes&#8220; im März">
					ANNENMAYKANTEREIT &#8211; Album &#8222;Alles Nix Konkretes&#8220; im März
				</a>
			</li>
		
			<li class="post-11946posttype-poststatus-publishformat-standardhentrycategory-kino">
				<a href="http://triggerfish.de/baby-driver-kinofilm-gewinnspiel/" title="BABY DRIVER &#8211; Ab 27.07. im Kino">
					BABY DRIVER &#8211; Ab 27.07. im Kino
				</a>
			</li>
		
			<li class="post-13183posttype-poststatus-publishformat-standardhentrycategory-reviewscategory-tontraegertag-babylon-berlintag-soundtrack">
				<a href="http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/" title="BABYLON BERLIN &#8211; Soundtrack (V.A.)">
					BABYLON BERLIN &#8211; Soundtrack (V.A.)
				</a>
			</li>
		
			<li class="post-11128posttype-poststatus-publishformat-standardhentrycategory-kino">
				<a href="http://triggerfish.de/den-sternen-so-nah-ab-9-februar-im-kino/" title="DEN STERNEN SO NAH ab 9. Februar im Kino">
					DEN STERNEN SO NAH ab 9. Februar im Kino
				</a>
			</li>
		
			<li class="post-7123posttype-poststatus-publishformat-standardhentrycategory-newstag-annenmaykantereittag-deichkindtag-fjorttag-haftbefehltag-highfield-festivaltag-leipzigtag-limp-bizkittag-nofxtag-rammsteintag-scootertag-thrice">
				<a href="http://triggerfish.de/highfield-festival-vom-19-21-august-2016/" title="HIGHFIELD Festival 2016 &#8211; Lineup &#038; Gewinnspiel">
					HIGHFIELD Festival 2016 &#8211; Lineup &#038; Gewinnspiel
				</a>
			</li>
		</ul>			<div class="textwidget"><br><a href="https://twitter.com/triggerfish_de" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/triggerfish_de', 'Tweets von @triggerfish_de ');" class="twitter-timeline"  data-widget-id="599646452860747776">Tweets von @triggerfish_de </a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		<h3>CCTV Akustiksessions:</h3>			<div class="textwidget"><a href="http://triggerfish.de/category/cctv/"><img width=300 src="http://triggerfish.de/wp-content/uploads/2015/05/cctv.jpg"</a></div>
		<style scoped type="text/css">.utcw-12gdmjf {word-wrap:break-word}.utcw-12gdmjf span,.utcw-12gdmjf a{border-width:0px}.utcw-12gdmjf span:hover,.utcw-12gdmjf a:hover{border-width:0px}</style><h3>Schlagwortwolke:</h3><div class="utcw-12gdmjf tagcloud"><a class="tag-link-114 utcw-tag utcw-tag-1live" href="http://triggerfish.de/tag/1live/" style="font-size:13.4px" title="9 topics">1LIVE</a>  * <a class="tag-link-56 utcw-tag utcw-tag-1live-krone" href="http://triggerfish.de/tag/1live-krone/" style="font-size:13.866666666667px" title="10 topics">1LIVE KRONE</a>  * <a class="tag-link-498 utcw-tag utcw-tag-antilopen-gang" href="http://triggerfish.de/tag/antilopen-gang/" style="font-size:12.933333333333px" title="8 topics">ANTILOPEN GANG</a>  * <a class="tag-link-96 utcw-tag utcw-tag-arctic-monkeys" href="http://triggerfish.de/tag/arctic-monkeys/" style="font-size:12.466666666667px" title="7 topics">ARCTIC MONKEYS</a>  * <a class="tag-link-194 utcw-tag utcw-tag-beatsteaks" href="http://triggerfish.de/tag/beatsteaks/" style="font-size:12px" title="6 topics">Beatsteaks</a>  * <a class="tag-link-98 utcw-tag utcw-tag-berlin" href="http://triggerfish.de/tag/berlin/" style="font-size:13.866666666667px" title="10 topics">BERLIN</a>  * <a class="tag-link-47 utcw-tag utcw-tag-biffy-clyro" href="http://triggerfish.de/tag/biffy-clyro/" style="font-size:12.466666666667px" title="7 topics">BIFFY CLYRO</a>  * <a class="tag-link-1164 utcw-tag utcw-tag-big-city-stomp" href="http://triggerfish.de/tag/big-city-stomp/" style="font-size:14.333333333333px" title="11 topics">big city stomp</a>  * <a class="tag-link-110 utcw-tag utcw-tag-black-rebel-motorcycle-club" href="http://triggerfish.de/tag/black-rebel-motorcycle-club/" style="font-size:13.866666666667px" title="10 topics">BLACK REBEL MOTORCYCLE CLUB</a>  * <a class="tag-link-1880 utcw-tag utcw-tag-blackberries" href="http://triggerfish.de/tag/blackberries/" style="font-size:12px" title="6 topics">BLACKBERRIES</a>  * <a class="tag-link-57 utcw-tag utcw-tag-bochum" href="http://triggerfish.de/tag/bochum/" style="font-size:13.866666666667px" title="10 topics">Bochum</a>  * <a class="tag-link-525 utcw-tag utcw-tag-boysetsfire" href="http://triggerfish.de/tag/boysetsfire/" style="font-size:12px" title="6 topics">Boysetsfire</a>  * <a class="tag-link-169 utcw-tag utcw-tag-casper" href="http://triggerfish.de/tag/casper/" style="font-size:12px" title="6 topics">CASPER</a>  * <a class="tag-link-197 utcw-tag utcw-tag-clueso" href="http://triggerfish.de/tag/clueso/" style="font-size:12.466666666667px" title="7 topics">Clueso</a>  * <a class="tag-link-439 utcw-tag utcw-tag-cro" href="http://triggerfish.de/tag/cro/" style="font-size:12.466666666667px" title="7 topics">Cro</a>  * <a class="tag-link-1165 utcw-tag utcw-tag-cube" href="http://triggerfish.de/tag/cube/" style="font-size:13.4px" title="9 topics">cube</a>  * <a class="tag-link-1044 utcw-tag utcw-tag-deutschpunk" href="http://triggerfish.de/tag/deutschpunk/" style="font-size:12.466666666667px" title="7 topics">deutschpunk</a>  * <a class="tag-link-60 utcw-tag utcw-tag-duesseldorf" href="http://triggerfish.de/tag/duesseldorf/" style="font-size:23.666666666667px" title="31 topics">Düsseldorf</a>  * <a class="tag-link-82 utcw-tag utcw-tag-e-werk" href="http://triggerfish.de/tag/e-werk/" style="font-size:12px" title="6 topics">E-Werk</a>  * <a class="tag-link-368 utcw-tag utcw-tag-essen" href="http://triggerfish.de/tag/essen/" style="font-size:12.933333333333px" title="8 topics">Essen</a>  * <a class="tag-link-999 utcw-tag utcw-tag-fat-wreck-chords" href="http://triggerfish.de/tag/fat-wreck-chords/" style="font-size:12px" title="6 topics">Fat Wreck Chords</a>  * <a class="tag-link-41 utcw-tag utcw-tag-festivals" href="http://triggerfish.de/tag/festivals/" style="font-size:19.466666666667px" title="22 topics">Festivals</a>  * <a class="tag-link-1059 utcw-tag utcw-tag-folk" href="http://triggerfish.de/tag/folk/" style="font-size:12px" title="6 topics">folk</a>  * <a class="tag-link-452 utcw-tag utcw-tag-frittenbude" href="http://triggerfish.de/tag/frittenbude/" style="font-size:12px" title="6 topics">Frittenbude</a>  * <a class="tag-link-115 utcw-tag utcw-tag-gebaeude-9" href="http://triggerfish.de/tag/gebaeude-9/" style="font-size:13.4px" title="9 topics">Gebäude 9</a>  * <a class="tag-link-118 utcw-tag utcw-tag-grand-hotel-van-cleef" href="http://triggerfish.de/tag/grand-hotel-van-cleef/" style="font-size:12px" title="6 topics">Grand Hotel van Cleef</a>  * <a class="tag-link-22 utcw-tag utcw-tag-haldern" href="http://triggerfish.de/tag/haldern/" style="font-size:12.933333333333px" title="8 topics">Haldern</a>  * <a class="tag-link-1037 utcw-tag utcw-tag-hardcore" href="http://triggerfish.de/tag/hardcore/" style="font-size:17.133333333333px" title="17 topics">hardcore</a>  * <a class="tag-link-1152 utcw-tag utcw-tag-haus-der-jugend" href="http://triggerfish.de/tag/haus-der-jugend/" style="font-size:13.4px" title="9 topics">haus der jugend</a>  * <a class="tag-link-2154 utcw-tag utcw-tag-hendrik-rathmann" href="http://triggerfish.de/tag/hendrik-rathmann/" style="font-size:12.933333333333px" title="8 topics">hendrik rathmann</a>  * <a class="tag-link-20 utcw-tag utcw-tag-honig" href="http://triggerfish.de/tag/honig/" style="font-size:13.4px" title="9 topics">Honig</a>  * <a class="tag-link-172 utcw-tag utcw-tag-hurricane" href="http://triggerfish.de/tag/hurricane/" style="font-size:12px" title="6 topics">HURRICANE</a>  * <a class="tag-link-58 utcw-tag utcw-tag-jahrhunderthalle" href="http://triggerfish.de/tag/jahrhunderthalle/" style="font-size:12px" title="6 topics">Jahrhunderthalle</a>  * <a class="tag-link-107 utcw-tag utcw-tag-jake-bugg" href="http://triggerfish.de/tag/jake-bugg/" style="font-size:12px" title="6 topics">JAKE BUGG</a>  * <a class="tag-link-141 utcw-tag utcw-tag-kilians" href="http://triggerfish.de/tag/kilians/" style="font-size:12px" title="6 topics">KILIANS</a>  * <a class="tag-link-71 utcw-tag utcw-tag-koeln" href="http://triggerfish.de/tag/koeln/" style="font-size:26px" title="36 topics">Köln</a>  * <a class="tag-link-16 utcw-tag utcw-tag-konzert" href="http://triggerfish.de/tag/konzert/" style="font-size:12px" title="6 topics">Konzert</a>  * <a class="tag-link-132 utcw-tag utcw-tag-kraftklub" href="http://triggerfish.de/tag/kraftklub/" style="font-size:13.866666666667px" title="10 topics">KRAFTKLUB</a>  * <a class="tag-link-470 utcw-tag utcw-tag-lagwagon" href="http://triggerfish.de/tag/lagwagon/" style="font-size:12.466666666667px" title="7 topics">Lagwagon</a>  * <a class="tag-link-129 utcw-tag utcw-tag-led-zeppelin" href="http://triggerfish.de/tag/led-zeppelin/" style="font-size:12.933333333333px" title="8 topics">LED ZEPPELIN</a>  * <a class="tag-link-1214 utcw-tag utcw-tag-live" href="http://triggerfish.de/tag/live/" style="font-size:13.4px" title="9 topics">live</a>  * <a class="tag-link-111 utcw-tag utcw-tag-live-music-hall" href="http://triggerfish.de/tag/live-music-hall/" style="font-size:13.4px" title="9 topics">Live Music Hall</a>  * <a class="tag-link-182 utcw-tag utcw-tag-losers" href="http://triggerfish.de/tag/losers/" style="font-size:12px" title="6 topics">losers</a>  * <a class="tag-link-343 utcw-tag utcw-tag-love-a" href="http://triggerfish.de/tag/love-a/" style="font-size:13.4px" title="9 topics">Love A</a>  * <a class="tag-link-61 utcw-tag utcw-tag-mitsubishi-electric-halle" href="http://triggerfish.de/tag/mitsubishi-electric-halle/" style="font-size:14.333333333333px" title="11 topics">Mitsubishi Electric Halle</a>  * <a class="tag-link-65 utcw-tag utcw-tag-musikzimmer" href="http://triggerfish.de/tag/musikzimmer/" style="font-size:16.666666666667px" title="16 topics">MUSIKZIMMER</a>  * <a class="tag-link-163 utcw-tag utcw-tag-new-fall-festival" href="http://triggerfish.de/tag/new-fall-festival/" style="font-size:14.8px" title="12 topics">NEW FALL FESTIVAL</a>  * <a class="tag-link-75 utcw-tag utcw-tag-noel-gallagher" href="http://triggerfish.de/tag/noel-gallagher/" style="font-size:15.733333333333px" title="14 topics">NOEL GALLAGHER</a>  * <a class="tag-link-76 utcw-tag utcw-tag-oasis" href="http://triggerfish.de/tag/oasis/" style="font-size:15.266666666667px" title="13 topics">Oasis</a>  * <a class="tag-link-1548 utcw-tag utcw-tag-pascow" href="http://triggerfish.de/tag/pascow/" style="font-size:13.4px" title="9 topics">Pascow</a>  * <a class="tag-link-281 utcw-tag utcw-tag-pink-floyd" href="http://triggerfish.de/tag/pink-floyd/" style="font-size:16.2px" title="15 topics">Pink Floyd</a>  * <a class="tag-link-37 utcw-tag utcw-tag-punk" href="http://triggerfish.de/tag/punk/" style="font-size:18.533333333333px" title="20 topics">Punk</a>  * <a class="tag-link-980 utcw-tag utcw-tag-punkrock" href="http://triggerfish.de/tag/punkrock/" style="font-size:19.933333333333px" title="23 topics">Punkrock</a>  * <a class="tag-link-147 utcw-tag utcw-tag-refused" href="http://triggerfish.de/tag/refused/" style="font-size:12px" title="6 topics">REFUSED</a>  * <a class="tag-link-1003 utcw-tag utcw-tag-rockabilly" href="http://triggerfish.de/tag/rockabilly/" style="font-size:14.333333333333px" title="11 topics">Rockabilly</a>  * <a class="tag-link-976 utcw-tag utcw-tag-rogers" href="http://triggerfish.de/tag/rogers/" style="font-size:12.933333333333px" title="8 topics">Rogers</a>  * <a class="tag-link-1190 utcw-tag utcw-tag-rookie-records" href="http://triggerfish.de/tag/rookie-records/" style="font-size:16.666666666667px" title="16 topics">Rookie Records</a>  * <a class="tag-link-404 utcw-tag utcw-tag-ruhrpott-rodeo" href="http://triggerfish.de/tag/ruhrpott-rodeo/" style="font-size:13.866666666667px" title="10 topics">RUHRPOTT RODEO</a>  * <a class="tag-link-1185 utcw-tag utcw-tag-ska" href="http://triggerfish.de/tag/ska/" style="font-size:12.933333333333px" title="8 topics">ska</a>  * <a class="tag-link-233 utcw-tag utcw-tag-soul" href="http://triggerfish.de/tag/soul/" style="font-size:12.933333333333px" title="8 topics">soul</a>  * <a class="tag-link-1258 utcw-tag utcw-tag-spermbirds" href="http://triggerfish.de/tag/spermbirds/" style="font-size:12.466666666667px" title="7 topics">Spermbirds</a>  * <a class="tag-link-909 utcw-tag utcw-tag-stahlwerk" href="http://triggerfish.de/tag/stahlwerk/" style="font-size:13.4px" title="9 topics">Stahlwerk</a>  * <a class="tag-link-299 utcw-tag utcw-tag-stereophonics" href="http://triggerfish.de/tag/stereophonics/" style="font-size:14.8px" title="12 topics">STEREOPHONICS</a>  * <a class="tag-link-1648 utcw-tag utcw-tag-stone-im-ratinger-hof" href="http://triggerfish.de/tag/stone-im-ratinger-hof/" style="font-size:15.266666666667px" title="13 topics">stone im ratinger hof</a>  * <a class="tag-link-485 utcw-tag utcw-tag-the-rolling-stones" href="http://triggerfish.de/tag/the-rolling-stones/" style="font-size:12.466666666667px" title="7 topics">THE ROLLING STONES</a>  * <a class="tag-link-1068 utcw-tag utcw-tag-the-tube" href="http://triggerfish.de/tag/the-tube/" style="font-size:13.4px" title="9 topics">the tube</a>  * <a class="tag-link-918 utcw-tag utcw-tag-thrice" href="http://triggerfish.de/tag/thrice/" style="font-size:13.4px" title="9 topics">Thrice</a>  * <a class="tag-link-1154 utcw-tag utcw-tag-triggerfish-de" href="http://triggerfish.de/tag/triggerfish-de/" style="font-size:12.933333333333px" title="8 topics">triggerfish.de</a>  * <a class="tag-link-666 utcw-tag utcw-tag-turbostaat" href="http://triggerfish.de/tag/turbostaat/" style="font-size:13.866666666667px" title="10 topics">Turbostaat</a>  * <a class="tag-link-250 utcw-tag utcw-tag-underground" href="http://triggerfish.de/tag/underground/" style="font-size:13.4px" title="9 topics">underground</a>  * <a class="tag-link-914 utcw-tag utcw-tag-unique-records" href="http://triggerfish.de/tag/unique-records/" style="font-size:12.933333333333px" title="8 topics">Unique Records</a>  * <a class="tag-link-1062 utcw-tag utcw-tag-vinyl" href="http://triggerfish.de/tag/vinyl/" style="font-size:19.933333333333px" title="23 topics">vinyl</a>  * <a class="tag-link-234 utcw-tag utcw-tag-wanda" href="http://triggerfish.de/tag/wanda/" style="font-size:13.4px" title="9 topics">WANDA</a>  * <a class="tag-link-28 utcw-tag utcw-tag-wuppertal" href="http://triggerfish.de/tag/wuppertal/" style="font-size:12.933333333333px" title="8 topics">Wuppertal</a>  * <a class="tag-link-80 utcw-tag utcw-tag-zakk" href="http://triggerfish.de/tag/zakk/" style="font-size:21.8px" title="27 topics">zakk</a></div></div>


<div id="sidebar-middle" class="clearfloat"> 
<div id="sidebar-left">
				<h3>Neueste Beiträge</h3>		<ul>
											<li>
					<a href="http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/">BABYLON BERLIN &#8211; Soundtrack (V.A.)</a>
									</li>
											<li>
					<a href="http://triggerfish.de/erik-cohen-album-iii-tour/">ERIK COHEN &#8211; Neues Album &#8222;III&#8220; &#038; Tour 2018</a>
									</li>
											<li>
					<a href="http://triggerfish.de/the-sonics-deutschland-tour-2018/">THE SONICS Deutschland-Tour 2018</a>
									</li>
											<li>
					<a href="http://triggerfish.de/mike-love-unleash-the-love/">MIKE LOVE &#8211; Unleash The Love</a>
									</li>
											<li>
					<a href="http://triggerfish.de/1live-krone-2017-bochum-jahrhunderthalle/">1LIVE KRONE 2017 &#8211; Bochum, Jahrhunderthalle</a>
									</li>
											<li>
					<a href="http://triggerfish.de/courtney-barnett-kurt-vile-lotta-sea-lice/">COURTNEY BARNETT &#038; KURT VILE &#8211; Lotta Sea Lice</a>
									</li>
											<li>
					<a href="http://triggerfish.de/gregor-mcewan-home-for-christmas/">GREGOR McEWAN &#8211; Home For Christmas</a>
									</li>
					</ul>
		 
<ul></ul>
</div>  

<div id="sidebar-right">
<h3>Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://triggerfish.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://triggerfish.de/category/cctv/" title="

CCTV - triggerfish.de Akustiksessions



on tape: THE STRYPES, THE RIFLES, STEVE CRADOCK (OCS, Paul Weller), THE VALS und MAX RAFFERTY (The Kooks) aus England, WE INVENTED PARIS und WE LOYAL aus der Schweiz, THE DURANGO RIOT und THE DEER TRACKS aus Schweden, SUSANNE BLECH, HONIG, ITCHY POOPZKID, AULETTA und viele mehr.

In den wilden Neunzigern, einer Zeit ohne YouTube und HD-Handys, drehten wir in der ehemaligen Metzgerei-Kühlkammer des triggerfish.de-Büros unser erstes WebTV. Als Gäste u.a. DEICHKIND, die DONOTS und jede Menge Bier. Nach einer Pause reanimierten wir unser Videoformat In 2010 als CoolChamberTV und filmten Akustiksongs von Bands in der Kühlkammer.

Seit dem Auszug aus unserem Büro filmen wir die Musiker nun unter dem Namen CCTV - anfangs in der Düsseldorfer Brause, mittlerweile auch in Kneipen, Büdchen, Parks, Backstage oder auf einem Kitsch-Schrottplatz. Alle Videos auf https://www.youtube.com/user/CoolChamberTV


">CCTV</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://triggerfish.de/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://triggerfish.de/category/reviews/filme/" >Filme</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://triggerfish.de/category/news/gewinnspiele/" >Gewinnspiele</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://triggerfish.de/category/headline/" >Headline</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://triggerfish.de/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-412"><a href="http://triggerfish.de/category/kino/" >Kino</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://triggerfish.de/category/reviews/konzerte/" >Konzerte</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://triggerfish.de/category/reviews/literatur/" >Literatur</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://triggerfish.de/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://triggerfish.de/category/reviews/" >Reviews</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://triggerfish.de/category/reviews/tontraeger/" >Tonträger</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://triggerfish.de/category/news/triggerfish-praesentiert/" title="Konzerte, Tourneen und Festivals - präsentiert von triggerfish.de in der aktuellen Übersicht ">triggerfish.de präsentiert</a>
</li>
		</ul>
</div> 

</div>

<div id="sidebar-bottom"> 
			<div class="textwidget"></div>
		 </div>   


</div></div>

<div id="front-popular" class="clearfloat">
  <div class="textad-footer"> 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
    <!-- 728x15 Text-Ad triggerfish.de --> 
    <ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:15px"
     data-ad-client="ca-pub-5178371525473955"
     data-ad-slot="6304428221"></ins> 
    <script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script> 
  </div>
  <div id="recentpost" class="clearfloat">
    			<div class="textwidget"><h3>Über triggerfish.de</h3>
<p>Kontakt: info@triggerfish.de</p>
<p>c/o Andrew Uhlemann<br />
Fährstrasse 224/HH<br />
40221 Düsseldorf</p>
<p><b>Herausgeber / V.i.S.d.P.:</b> Andrew Uhlemann<br />
<b>Redaktionsleitung:</b> Manuel Kalb<br />
<b>Redaktion:</b> Jan Wölfer, Andreas Heller, Julian Müller, Hendrik Rathmann, Felix Kösterke, Gabriel Kraus, Daniel Junker, Tom Sobilo, Christian Swoboda u.a.<br />
<b>Technik & Webdesign:</b> hi-media.de</p>
<p><a href="https://www.facebook.com/triggerfish.de" target="_blank">facebook.com/triggerfish.de</a><br />
<a href="https://twitter.com/triggerfish_de" target="_blank">twitter.com/triggerfish_de</a><br />
<a href="https://www.youtube.com/user/CoolChamberTV" target="_blank">youtube.com/CoolChamberTV</a></p>
<p><a href="http://triggerfish.de/impressum/"></p>
<h3>Impressum / Datenschutz</h3>
<p></a></p>
</div>
		  </div>
  <div id="mostcommented" class="clearfloat">
    <h3>Most Commented</h3>
    <ul>
            <li><a href="http://triggerfish.de/chiemsee-summer-festival-2017-gewinnspiel/" title="CHIEMSEE SUMMER Festival 2017">CHIEMSEE SUMMER Festival 2017</a></li>
            <li><a href="http://triggerfish.de/mera-luna-festival-2017-gewinnspiel/" title="M'ERA LUNA Festival 2017">M'ERA LUNA Festival 2017</a></li>
            <li><a href="http://triggerfish.de/the-sonics-deutschland-tour-2018/" title="THE SONICS Deutschland-Tour 2018">THE SONICS Deutschland-Tour 2018</a></li>
            <li><a href="http://triggerfish.de/jurassic-world-3d-gewinnspiel/" title="JURASSIC WORLD (3D) - Gewinnspiel">JURASSIC WORLD (3D) - Gewinnspiel</a></li>
            <li><a href="http://triggerfish.de/den-sternen-so-nah-ab-9-februar-im-kino/" title="DEN STERNEN SO NAH ab 9. Februar im Kino">DEN STERNEN SO NAH ab 9. Februar im Kino</a></li>
          </ul>
    <h3>Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://triggerfish.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://triggerfish.de/category/cctv/" title="

CCTV - triggerfish.de Akustiksessions



on tape: THE STRYPES, THE RIFLES, STEVE CRADOCK (OCS, Paul Weller), THE VALS und MAX RAFFERTY (The Kooks) aus England, WE INVENTED PARIS und WE LOYAL aus der Schweiz, THE DURANGO RIOT und THE DEER TRACKS aus Schweden, SUSANNE BLECH, HONIG, ITCHY POOPZKID, AULETTA und viele mehr.

In den wilden Neunzigern, einer Zeit ohne YouTube und HD-Handys, drehten wir in der ehemaligen Metzgerei-Kühlkammer des triggerfish.de-Büros unser erstes WebTV. Als Gäste u.a. DEICHKIND, die DONOTS und jede Menge Bier. Nach einer Pause reanimierten wir unser Videoformat In 2010 als CoolChamberTV und filmten Akustiksongs von Bands in der Kühlkammer.

Seit dem Auszug aus unserem Büro filmen wir die Musiker nun unter dem Namen CCTV - anfangs in der Düsseldorfer Brause, mittlerweile auch in Kneipen, Büdchen, Parks, Backstage oder auf einem Kitsch-Schrottplatz. Alle Videos auf https://www.youtube.com/user/CoolChamberTV


">CCTV</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://triggerfish.de/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://triggerfish.de/category/reviews/filme/" >Filme</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://triggerfish.de/category/news/gewinnspiele/" >Gewinnspiele</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://triggerfish.de/category/headline/" >Headline</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://triggerfish.de/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-412"><a href="http://triggerfish.de/category/kino/" >Kino</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://triggerfish.de/category/reviews/konzerte/" >Konzerte</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://triggerfish.de/category/reviews/literatur/" >Literatur</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://triggerfish.de/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://triggerfish.de/category/reviews/" >Reviews</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://triggerfish.de/category/reviews/tontraeger/" >Tonträger</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://triggerfish.de/category/news/triggerfish-praesentiert/" title="Konzerte, Tourneen und Festivals - präsentiert von triggerfish.de in der aktuellen Übersicht ">triggerfish.de präsentiert</a>
</li>
		</ul>
  </div>
  <div id="recent_comments" class="clearfloat">
        <h3>Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.13 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-6250 mc4wp-form-basic" method="post" data-id="6250" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1514811695" /><input type="hidden" name="_mc4wp_form_id" value="6250" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->				<h3>Neueste Beiträge</h3>		<ul>
											<li>
					<a href="http://triggerfish.de/v-a-babylon-berlin-original-motion-picture-soundtrack/">BABYLON BERLIN &#8211; Soundtrack (V.A.)</a>
									</li>
											<li>
					<a href="http://triggerfish.de/erik-cohen-album-iii-tour/">ERIK COHEN &#8211; Neues Album &#8222;III&#8220; &#038; Tour 2018</a>
									</li>
											<li>
					<a href="http://triggerfish.de/the-sonics-deutschland-tour-2018/">THE SONICS Deutschland-Tour 2018</a>
									</li>
											<li>
					<a href="http://triggerfish.de/mike-love-unleash-the-love/">MIKE LOVE &#8211; Unleash The Love</a>
									</li>
											<li>
					<a href="http://triggerfish.de/1live-krone-2017-bochum-jahrhunderthalle/">1LIVE KRONE 2017 &#8211; Bochum, Jahrhunderthalle</a>
									</li>
											<li>
					<a href="http://triggerfish.de/courtney-barnett-kurt-vile-lotta-sea-lice/">COURTNEY BARNETT &#038; KURT VILE &#8211; Lotta Sea Lice</a>
									</li>
											<li>
					<a href="http://triggerfish.de/gregor-mcewan-home-for-christmas/">GREGOR McEWAN &#8211; Home For Christmas</a>
									</li>
											<li>
					<a href="http://triggerfish.de/selig-kashmir-karma/">SELIG &#8211; Kashmir Karma</a>
									</li>
											<li>
					<a href="http://triggerfish.de/allah-las-covers-1-ep/">ALLAH-LAS &#8211; Covers #1 (EP)</a>
									</li>
											<li>
					<a href="http://triggerfish.de/noel-gallaghers-high-flying-birds-who-built-the-moon/">NOEL GALLAGHER&#8217;S HIGH FLYING BIRDS &#8211; Who Built The Moon?</a>
									</li>
					</ul>
		  </div>
</div>
<div id="footer">
  <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://triggerfish.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://triggerfish.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.13'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://triggerfish.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.13'></script>
<![endif]-->
  Powered by <a href="http://wordpress.org/">WordPress</a> |
    <a rel="nofollow" href="http://triggerfish.de/wp-login.php">Anmelden</a>  | <a href="http://triggerfish.de/feed/">Entries (RSS)</a> | <a href="http://triggerfish.de/comments/feed/">Comments (RSS)</a> | <a href="http://michaelhutagalung.com/2008/05/arthemia-magazine-blog-wordpress-theme-released/" target="_blank">Arthemia</a> theme by <a href="http://michaelhutagalung.com" target="_blank">Michael Hutagalung</a> 
  
  <!-- 179 queries. 0,957 seconds. --> 
  
</div>
</body></html>